Mein Becken...


    • Schweik57
    • 16814 Aufrufe 82 Antworten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Mein Becken...

      Hallo zusammen,

      da mein Nano erst seit etwas über einer Woche einläuft, ist es noch ein wenig langweilig.

      Also habe ich mir gedacht, stelle ich euch noch mal mein anderes Becken vor.
      Standzeit seit dem 1.6.2009 - und ich bin recht zufrieden.

      Es fehlen noch ein paar rote Kleckse, aber ich arbeite daran versprochen... :zwinker:
      Bilder
      • K1024_IMG_7413.jpg

        175,72 kB, 800×533, 362 mal angesehen
      • K1024_IMG_7414.jpg

        182,96 kB, 800×533, 324 mal angesehen
      Gruß - Ingo
    • Hallo Ingo,

      Glückwunsch, sieht gut aus. Ist oben vielleicht noch ein bißchen kahl...

      Verrate uns einmal, wieviel Stunden Arbeit pro Woche/Tag Du investieren mußt, um diesen Zustand aufrecht zu erhalten... und wenn geht auch wieviel Euronen so etwas kostet...

      Gruß

      Theo
    • Hallo Theo,

      der Arbeitsaufwand hält sich ziemlich in Grenzen. Täglich müssen beim MW einfach die Scheiben vom grünen Schleim gereinigt werden, aber daran habe ich mich mittlerweile gewöhnt.
      Ansonsten kostet es schon ein wenig Schweiß, alles so zu positionieren, wie es sein soll - und passt dann doch nicht, weil wieder ein Einsiedlerkrebs was umschubst - oder ein nesselnder Nachbar sich überlegt hat, in die andere Richtung zu wachsen.

      Doch wenn das dann erst mal alles einigermaßen passt, macht es keine Arbeit mehr, ich würde sogar behaupten, noch weniger als ein Süßwasserbecken. Und davon hatte ich auch über 20 Jahre, kann es also recht gut beurteilen.

      Zu den getätigten Investitionen sage ich nichts. Nein, kein Wort! :zwinker:
      Gruß - Ingo
    • Hallo Ingo,

      die Frage nach den Euronen war nicht so ganz ernst gemeint...

      ...aber Deine Antwort bestätigt meine Vermutung:

      Wir sind halt beide - wieviele andere in diesem Forum auch - "Überzeugungstäter"!

      Ist doch schön!

      Gruß

      Theo
    • Moin Ingo,

      das sieht wirklich gut aus, allerdings fehlen da wirklich noch ein paar rote Farbkleckse.

      Zu dem Scheibenputzen noch ein Tipp, falls du es nicht schon so machen solltest.
      Putze die Scheiben in der Zeit, in der die Beleuchtung aus ist, z.B. morgens beim Zähneputzen oder spät abends.
      Das soll ein wenig helfen, den Belag im Zaum zu halten, da diese Algen aufgrund der fehlenden Beleuchtung nicht gleich wieder anfangen sich zu vermehren.
      In der ersten Zeit kann du vielleicht für eine Übergangsphase einen Feinfilter einsetzen, um die Algen gleich abzusaugen.
    • Ja, ja - is ja gut, ich mach ja schon!

      Also das kleine gelbe ist eine Sarcophyton - eine Pilzlederkoralle, die sich allerdings noch nicht geöffnet hat. Ich denke mal, dass die Polypen an den Tentakeln ein ganz helles grün haben.

      Das zweite ist eine Catalaphyllia jardinei, eine sogenannte Wunderkoralle. Gehört zu den Steinkorallen LPS und war mir bisher immer zu teuer, weil nur große und kompakte Exemplare angeboten wurden. Heute habe ich dann mal eine etwas kleinere zu einem akzeptablen Preis gesehen und muss sagen - wow, ich bin echt begeistert...
      Gruß - Ingo

      Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von Schweik57 ()

    • :schaem: Hi Corinna,

      also wenn ich die Seite mit meinem Browser "Opera" öffne, sind die Bilder da. Mache ich das mit dem Internet-Explorer oder Firefox, fehlen sie. Ist mir schon mal passiert, immer dann, wenn ich Bilder groß auf der Seite erscheinen lassen will.
      Ich versuche es jetzt noch mal mit einem, den Rest wie üblich zum anklicken.

      Die Tücken der Technik...

      Bilder
      • K1024_IMG_7451.jpg

        111,52 kB, 800×533, 84 mal angesehen
      • K1024_IMG_7437.jpg

        166,64 kB, 800×533, 85 mal angesehen
      • K1024_IMG_7441.jpg

        134,04 kB, 800×533, 91 mal angesehen
      • K1024_IMG_7444.jpg

        155,97 kB, 800×533, 84 mal angesehen
      Gruß - Ingo
    • Moin Moin Ingo,

      die Bilder konnten nicht angezeigt werden, da sie nicht mehr vorhanden waren.
      Wahrscheinlich lagen sie noch im Cache und konnten deshalb noch angezeigt werden.

      Zu Bild 3: Hatten die Fische keine Lust mit aufs Bild zu kommen, oder sind sie zu schüchtern? :zwinker:

      Gruß Micha
      www.die-augen-auf.de
    • Hi Kati,

      nein, ist noch verhältnismäßig normal, Maße sind 120x70x70, da kommen brutto 588 Liter zusammen.

      Das Bild ist aus dem Dezember, also nicht mehr so ganz brandaktuell - aber man sieht die Gesamtform.

      Stecker, Kabel und Unordnung bitte wegdenken, das ist mittlerweile verändert! :lach:
      Bilder
      • K1024_IMG_6977.jpg

        79,97 kB, 400×600, 128 mal angesehen
      Gruß - Ingo
    • Thema wurde von 1 Benutzern gelesen

        Asari-90