Red Sea Max Pumpe zieht Luft


    • teemu
    • 2359 Aufrufe 3 Antworten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Red Sea Max Pumpe zieht Luft

      Hallo,
      ich hoffe, das mir jemand einen "heißen" Tipp geben kann. Ich bin seit vorigen Samstag Besitzer eines gebrauchten Red Sea Max 130. Da ich technisch überhaupt nicht begabt bin, habe ich alles so gelassen wie der Vorbesitzer. Das heißt, im Aquarium befindet sich die Ursprungstechnik.
      Alles lief bestens, bis heute abend. Da spukten beide Pumpen plötzlich Bläschen, das heißt, sie ziehen wohl irgendwie Luft. Tatsächlich ist der Wasserstand zwischen Abschäumer und Pumpen ziemlich niedrig, aber das Max ist mit Wasser voll. Nachfüllen geht nicht, sonst schwimmt das Wohnzimmer. Habe die Pumpen mehrfach an und aus gemacht, nützt aber nix, das Wasser perlt wie irre und das Becken sieht aus wie ein Whirlpool.
      Ich habe aber an der Technik, die ja nun 7 Tage korrekt lief, absolut nix geändert. Habe heute nur ein paar neue Korallen eingesetzt, aber sonst von allem die Finger gelassen.
      Hat irgendjemand einen Tipp, was ich tun kann???? Wäre sehr dankbar, denn das Gesprudel nervt.

      Viele Grüße
      teemu :zick:
    • Hallo Teemu!

      Oh je, das hört sich gar nicht gut an.

      Als erstes ist es wichtig, dass du den Ablaufkamm in der Mitte des Beckens herunterdrückst. Das ist diese Leiste mit Zacken, die ist verstellbar. Wenn sie weiter unten ist, läuft mehr Wasser in den Technikteil und die Pumpen stehen wieder gut unter Wasser. Das kannst du jederzeit nachregulieren.
      Du solltest dir die Gebrauchsanleitung mal genauer anschauen, da ist das Zusammenspiel von Wasserstand, Pumpen und Abschäumer beschrieben. Links außen hast du ein Fenster, das du dringend beachten musst, auch über dieses Fenster solltest du nachlesen.

      Ich hatte ein RedSeaMax 250 und nur Probleme damit - hauptsächlich mit den genau von dir beschriebenen Luftblasen.
      Am Ende habe ich den Kauf meines Beckens rückgängig gemacht, weil es nicht funktionierte, selbst nach wiederholten Nachbesserungen.

      Ich fürchte, dass du das nicht in den Griff bekommen wirst, wenn es nicht nur am Verstellen des Ablaufkamms liegen sollte.
      Falls noch Garnatie besteht, setz dich am Besten direkt mit RedSea direkt in Verbindung und lass die Teile komplett austauschen, das ich die einzige Möglichkeit, das in den Griff zu bekommen.

      Wenn es dich interessiert, was mit meinem alles so passierte, das kannst du alles nachlesen, und zwar hier:
      Auch ein anderer User hat noch seine Probleme mit dem 250er geschildert, das kannst du dann hier: nachlesen.

      Ich wünsche dir viel Erfolg, vielleicht klappt es ja bei dir.
      Meld dich einfach hier wieder und lass uns mal wissen, wie es weiter gegangen ist, ok?
      Gruß - Ingo
    • Pumpe läuft wieder / was mache ich mit Aktinie?

      Hallo Schweik 57,

      danke für Deinen Tipp. Ich habe das Einlaufgitter ganz nach unten gemacht. Außerdem habe ich festgestellt, dass die Filtermaterialien völlig dicht waren. Es war eine Menge Filterwatte, die durch die Neueinrichtung total "zu" war. Nach dem Entfernen der Watte funktionierten die Pumpen wieder einwandfrei, weil jetzt der Pumpenschacht wieder unter Wasser steht. Allerdings habe ich jetzt momentan kein Filtermaterial mehr drin. Sollte ich irgendwas an Filtermaterialien nutzen? Ich besitze nur Anemonen und Korallen sowie Einsiedlerkrebse und Garnelen, also keine Fische. Und wenn Filtermaterial, was wäre das beste? Filterschwamm oder Keramikröhrchen oder???
      Würde mich über eine Antwort freuen.
      Und ein weitere Frage habe ich als blutige Anfängerin: Habe mir eine Pferdeaktinie gekauft. Die hat ihren zugewiesenen Platz verlassen und und sich unter das Lebendgestein verzogen. Rausholen geht schlecht, weil ich dann den ganzen Aufbau wieder aus dem Max rausnehmen müsste.
      Besteht die Hoffnung, das das Tier wieder raus kommt?

      Liebe Grüße
      teemu :blub:
    • Hallo justizia,

      das mit der Aktinie haben wir ja scheinbar schon im anderen Thread erledigt.

      Zu deinen Filtermaterialien:
      Die weisse Filterwatte kannst du durchaus mehrmals benutzen. Sie lässt sich unter warmem Wasser ausspülen und reinigen. Wird dann zwar nie mehr weiß, aber doch durchlässig.

      Du kannst auch diesen Einsatz, in den die Filterwatte gesetzt wird, ein wenig anheben, so dass nicht alles Wasser durch die Watte fließt, aber der Wasserdurchfluss doch in einem Maß gegeben ist, dass die Pumpen nicht beeinflusst werden. Nur nicht ZU hoch, sonst schließt der Deckel nicht mehr.

      Ausserdem solltest du in der Bedienungsanleitung mal schauen, wie das mit dem kleinen Fenster funktioniert, das sich an der linken Beckenseite befindet. Wenn du das genau so machst, wie in der Beschreibung dargestellt, sollte es eigentlich laufen. Eigentlich.... :cry: :
      Gruß - Ingo