Mein zweites Aquarium


    • Jenni
    • 5822 Aufrufe 52 Antworten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Mein zweites Aquarium

      Beckenvorstellung

      Ein Aquatlantis AQ 115l

      Bilder:










      Beckenbeschreibung

      Thema das Beckens:

      Amzonas

      Beckengröße:

      115l 50/50

      Standzeit des Beckens:

      30.05.2011


      Beckeneinrichtung

      Eine große Wurzel, eine Ablaichhöhle und Pflanzen

      Bodengrund:


      Biologischer Boden(?)


      Pflanzen:

      Amazonas Bleheri
      Perlkraut
      Trugkörbchen
      Rotali Indira
      Vallisnerien


      Dekogegenstände:


      Technik

      Eheim Außenfilter Professional 3
      Co 2 Anlage von Dennerle
      Bodenfluter von Dennerle Thermo Tronic


      Beleuchtung:

      2 T5 Röhren

      Filter:

      Eheim Außenfilter Professional 3

      Beheizung:

      Bodenfluter

      CO2:

      Dennerle CO2 Anlage

      Beckenbesatz

      geplant sind Panzerwelse, Zwergfadenfische und Schmetterlinhsbuntbarsche


      Sonstige Angaben zum Aquarium:

      Da ich heute nur noch eine braune Suppe im Becken habe, werde ich mit dem einpflanzen der restlichen Pflanzen bis morgen warten müssen...

      Dann gibts wieder Foto´s :zwinker:
    • Hi Jenni,

      das Becken sieht ja gut aus. Bin gespannt wie es mit Bepflanzug aussieht.

      Ich habe gesehen, dass du schon mehrmals Beiträge geschrieben hast, in denen du um Rat wegen deiner Fische gefragt hast (zuletzt war es glaub ich deine Guppy-Dame).

      Ich meine das jetzt wirklich nicht böse, aber ich würde glaub ich erst mal schauen, dass der Rest gut läuft. Ich finde es auch immer spannend ein neues Becken zu planen und einzurichten usw. Nur ich hoffe, dass die Freude am neuen Becken nicht durch Probleme im alten gedämpft wird.

      Halt uns bitte mit Fotos auf dem Laufenden.

      LG Steffi :grinz:
    • Hallo ihr lieben,

      Habe soeben die restlichen Pflanzen an ihren Platz gebracht.

      Ich hoffe es gefällt euch, ansonsten bin ich für Anregungen zwecks umgestaltung sehr dankbar :grinz:

      Habe eben auch die CO2 Anlage in Betrieb genommen, und ich hoffe dass ich auch alles richtig gemacht habe, denn das ist nun wirklich Neuland für mich :sleep:

      Ansonsten wünsche ich allen noch einen schönen Abend :cool:

      Anbei noch ein Foto von meinem Star im Becken :teufel:


      -----------------------------------------
      Hallo Schnecke,

      ich habe mir bei dem Bodenfluter helfen/beraten lassen.

      Das Teil ist von Dennerle nennt sich thermo Tronic und reicht aus für Becken von
      60 - 120 Liter.

      Das ganze hat 10Watt /12Volt
      -----------------------------------------
      Hallo Muckefuck,

      Vom Prinzip her gebe ich dir ja recht. das eine Mädel ist ein Überbleibsel von einer (in meinem Glauben) überstandener Flossenfäule im anderen Becken.

      Nichts desto trotz war das neue Becken ja schon vorher bestellt und kann man dann ja auch nicht aus Lust und Laune wieder vom Kaufvertrag zurücktreten.

      Ausserdem kann ich dabei ja auch nur dazulernen. :grinz:
    • Hey Jenni,

      da hast du natürlich recht. und ich glaube bei jedem ist schon mal was schief gegangen. Drücke dir auf jeden fall die daumen für's neue becken :-)

      LG und viel spaß mit dem neuen becken, das gefällt mir mit den pflanzen jetzt noch besser

      steffi
    • Hallo ihr Lieben,

      Nach zwei Wochen Einfahrzeit habe ich heute die ersten Algen entdeckt... :zick:
      Also habe ich nebst TWW auch eine Pflanze entsorgt die nicht anwachsen wollte :-O ,die Wurzel abgeschrubbt und mit dem Mulmsaugen Algen abgesaugt.. :grinz:

      Eine kleine Umgestaltung war auch dabei..

      Und dann ist mir noch was passiert was echt peinlich ist: :crazy: :crazy:

      Bei einem TWW stecke ich immer Heizung und Pumpe aus. Das wollte ich eben auch wieder tun, und dabei viel mir erstmal auf dass ich den Bodenfluter garnicht eingesteckt hatte :kopfkl:

      Na dann bin ich mal gespannt ob ich die Algen nun los geworden bin :blub:

      Leider kann ich momentan kein Bild hochladen, aber es kommt nach
    • Hallo,

      also Jenni und eschte: Ich denke ihr müsst euch ein wenig gedulden. Algen sind ja auch irgendwie normal. Bei mir sind manchmal auch ein wenig mehr, aber nach ein paar Tagen entwickeln sie sich auch zurück. Von ganz allein! Hab es jetzt sogar soweit, dass in meinem Moos auch kaum mehr Algen hängenbleiben oder wachsen.

      Manchmal liegt es auch am Dünger oder zu viel Futter, aber ein paar Algen sind ja auch ein gutes Zeichen.

      Jenni welchen Dünger nutzt du denn? Hatte vorher auch nen anderen und seit ich umgestellt habe, ist mein AQ nahezu algenfrei.
    • Hallo muckefuck,

      Dass ich in dem neuen Becken Algen habe ist mir natürlich klar...bis sich alles richtig einspielt dauert es eben ein wenig.

      Nur wenn das ganze Becken voller Algen ist wird man schonmal etwas nervös, entfernt das Sichtbare manuell und macht eben einen TWW.

      Ich dünge mit easy life pro und es ist noch kein Besatz im Becken.
    • Hallo Jenni,

      das Becken ist schön geworden, gefällt mir gut.

      Was den Besatz angeht, wie wäre es mit einem Schwarm dieser Fische? ---Link nicht mehr verfügbar--- , das wäre doch einmal etwas anderes.
      Gruß, Wolfgang

      ---------------------------------------------------------------------
      Wenn ich Dir jetzt Recht gebe, liegen wir beide falsch
      ---------------------------------------------------------------------