Unser erstes Becken


    • LipperAQ
    • 3996 Aufrufe 44 Antworten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Unser erstes Becken

      Beckenvorstellung

      Bilder:


      Beckenbeschreibung

      Thema das Beckens: Versuchsweise

      Beckengröße: 80x35x40 cm (112 ltr.)

      Standzeit des Beckens: 1 Woche (eingerichtet seit heute)


      Beckeneinrichtung

      Bodengrund: weisser Quarzsand

      Pflanzen: Echinodorus bleheri, Ludwigia glandulosa, Ludwigia repens, Bacopa monnieri, Bacopa carolinania, Lilaeopsis brasillensis,Micranthemum umbrosum, Alternanthera rosaefolia, Hygrophila corymbosa "Thailand", Cryptocoryne wendtii "Brown", Hemianthus callitrichoides "Cuba" (das war so ein Wakus-Pflanzenpaket)

      Dekogegenstände: Totenkopf, Fels (evtl. kommt noch Holz rein)


      Technik

      Beleuchtung: öhm ja, hat das AQ auch, genaueres kann ich grad nicht sagen

      Filter: Eheim Aquaball 130

      Beheizung: Jäger Regelheizer (bisher aber nicht drin, da die Tempi auch ohne bei ca. 23°C ist)

      CO2:

      Sonstige Technik:


      Beckenbesatz

      Arten und Anzahl der Tiere: noch kein Besatz (kommt erst nach Happy Kadaver), geplant sind Platys, Guppys und Panzerwelse


      Sonstige Angaben zum Aquarium:
      Sooo ... Nachdem ich am Wochenende fleissig Sand gewaschen habe, kamen heute die Pflanzen mit der Post, also konnte ich loslegen.
      Ganz zufrieden bin ich, ehrlich gesagt, noch nicht. Sieht mir doch noch ein wenig dürftig aus und irgendwie habe ich mich auch etwas schwergetan bei dem Fuddelzeug. Ich hoffe, die Pflanzen gehen an.
      Das Wasser hat etwa 23°C, Heizung bleibt also vorerst raus.
      Ich habe jetzt auch noch keinen Wasseraufbereiter reingemacht, will morgen erstmal eine Probe aus dem Becken mitnehmen und sie im Fachhandel testen lassen. Diese Stäbchen sind mir irgendwie suspekt. :grinz:
      Was mir ein bisschen *hm* Sorge bereitet, sind die Blubberbläschen an der Scheibe (siehe Fotos)
      Hab ich da den Diffusor am Filter zu hoch aufgedreht oder muss ich mir Sorgen machen, dass das Becken "einen weg hat"? :-O
      Bilder
      • AQ (1).jpg

        214,95 kB, 1.024×647, 108 mal angesehen
      • AQ (2).jpg

        236,61 kB, 1.024×647, 76 mal angesehen
      • AQ (3).jpg

        196,34 kB, 1.024×647, 69 mal angesehen
      • AQ (4).jpg

        208,38 kB, 1.024×647, 60 mal angesehen
    • Hallo Bianca!

      Wegen der Bläschen an den Scheiben brauchst Du Dir keine Sorgen zu machen. Die entstehen, wenn Du z.B. mit kaltem Wasser nachfüllst (das ist jetzt noch kein Problem; wenn Du dann aber Fische im Becken hast, sollte bei einem Teilwasserwechsel die Temperatur des zugeführten Wassers der im Becken angeglichen werden!) oder eben auch, wenn der Diffusor sehr stark aufgedreht ist. Ich würde ihn ein wenig zurückdrehen, damit die Pflanzen besser wachsen können. :cool:
    • Ah ok, danke Dir.
      Hab den Diffusor vorhin vorsichtshalber direkt mal runtergedreht und siehe da, die Bläschen werden weniger.

      Wie stehts denn mit den Pflanzen?
      Sollte ich da noch was reinmachen oder erstmal schauen, ob und wie die gedeihen?
    • Hi Bianca
      Also ich bin ja auch noch nicht wirklich lange dabei :daumen: und war zu Beginn auch völlig aufgeregt und voller Tatendrang.
      Aber Gedult ist das a und o ( ich hatte sie nicht )und deswegen würde ich auch einfach abwarten und gucken was in den nächsten 2 Wochen
      passiert Wasseraufbereiter muss nicht sein solange keine Fische drin sind nur die Starterbakterien würd ich rein machen.

      Ansonsten siehts doch so schon gut aus also Deko würd ich auch auf ne schöne Wurzel zurück greifen und vielleicht noch
      1 2 schöne Steine.
      Aber das sollte wirklich jeder selber entscheiden.
      Lg
      Ps: Im Sommer kannst du getrost auf den Heizstab verzichten.
      Ich wohne Dachgeschoss da heizt sich das Wasser schnell auf mit steigender Raumtemperatur.
      Ach und ich finde auch die Rückwandfolie nicht so dolle da kann man (hab ich zwar auch nicht smile )schöne blaue Folien oder andere Farben nehmen
      aber auch das is ja Geschmackssache. :grinz:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von FishFan ()

    • Guten Morgen Bianca.

      Auf Starterbakterien kannst Du gut und gern verzichten - ist jedenfalls meine Erfahrung. Wenn das Becken vernünftig und lange genug eingefahren wird, dann bilden sich genug Bakterien, auch ohne Zusatz.

      Hast Du die Rückwandfolie fest verklebt? Wenn nicht, dann - ist meine Meinung - würde ich sie entfernen und eine dunkle, einfarbige Folie (günstig auf der Rolle im Baumarkt zu erwerben) anbringen. Damit würde das schöne frische Grün der Pflanzen viel mehr zur Geltung kommen.

      Mein Tipp wäre ebenfalls, noch eine Würzel mit reinzulegen. Ansonsten bleibt erst einmal der Pflanzenwuchs abzuwarten.

      Viel Freude beim Beobachten. :grinz:
    • Guten Morgen, Gitta

      Nein, fest verklebt ist die nicht. Die habe ich mit Tesaband befestigt, so ganz zufrieden bin ich damit auch nicht, weil sie auch etwas Luft zum Glas hat.
      Ich habe noch schwarze Klebefolie bzw. Tafelfolie zu Hause - wie wäre es damit?

      Einfahren wird das Becken mindestens bis nach Fronleichnam. Also noch etwa 3 Wochen.
    • Hallo Bianca.

      Die Klebefolie geht und Du wirst sehen, wie toll das Aquarium aussieht mit einem schwarzen Hintergrund. Wir verwenden nur Klebefolie, die wir mit einer Malerrolle aus Gummi fest andrücken.

      Wie schon geschrieben... auf die Starterbakterien würde ich persönlich verzichten.

      Sollten sich unter Umständen Blasenschnecken zeigen, die mit den Pflanzen Einzug gehalten haben, dann könntest Du ein wenig Flockenfutter reingeben, die Zugabe davon fördert auch die Bildung der Bakterien.
    • Hi,

      ich geb jetzt auch mal meinen Senf dazu...die Pflanzen werden sicher noch wachsen...mir persönlich gefällt dunkler Bodengrund besser und da ich Pnazerwelse im Aquarium habe, habe ich afrikanischen Flußbettsand (braun) als Bodengrund gewählt...der ist sehr fein und weich, muß vorher auch nicht gewaschen werden, dei Welse haben wunderschöne lange Barteln und lieben en Sand...und ich würde den Totenkopf gegen eine schöne große Wurzel austauschen und diese noch mit Moos bewachsen lassen, z.B. Flammenmoos o.ä.
      Die Rückwandfolie finde ich nicht so schlimm...schließlich wird man von der, wenn die Pflanzen gut wachsen,bald ohnehin nicht mehr viel sehen.


      Sage
    • Hallo Bianca,

      spar dir die Bakterien, du lässt dir ja ohnehin mehr als genug Zeit.
      Das Geld kannst du später in schöne Fische investieren.

      Hey Sage, was ist das denn für ein Sand, den du da verwendest,
      kennst du den Hersteller/ Anbieter noch? Sehr interessant...
      Viele Grüße, Corinna :fish:
      Glück ist, wenn du gesund bist und wenn die, die du liebst, auch gesund sind.
    • @Schniefxx
      Sand ...
      Nennt sich Orbit Quarzsand weiss und gab es als 2x 15 kg Paket bei ZP Kostenpunkt 23.- €

      @sage
      Dunklen Bodengrund wollte ich nicht nehmen, weil mir das Becken dann zu dunkel erschienen wäre. Es soll aber wahrscheinlich noch eine "Spur" dunkler Sand oder Kies rein.
      Der Totenkopf soll drin bleiben, aber ich werde wohl den Fels links vorne noch rausnehmen und dort den Totenkopf hinsetzen. Wurzel soll auf jeden Fall noch rein.

      Die Rückwand habe ich jetzt gegen die schwarze Folie ausgetauscht. Liess sich etwas blöd verkleben, aber wenn die Pflanzen erstmal gewachsen sind, fällt das auch nicht mehr so auf.

      @Gitta
      Ich habe die Echinodorus und die Hygrophila jetzt etwas weiter nach vorne gesetzt, sodass die Hygrophila nicht direkt in den Filter reinwächst.
      Schaut auch so aus, als ob sich da in Punkto Wachstum schon was tut. Kann das so schnell schon sein?

      Die Tempi liegt nach wie vor im grünen Bereich des Thermometers, also bei etwa 23°C. Ich bin begeistert.
    • Schniefxx schrieb:

      Hey Sage, was ist das denn für ein Sand, den du da verwendest,
      kennst du den Hersteller/ Anbieter noch? Sehr interessant...


      Hi,

      das ist der hier... reptilica.de/product_info.php/…bstrat-fuer-Aquaterrarien

      Benutze den bei meinem Dachmoschuskröterich und eben im Aquarium...selbst, wenn der mal verschluckt wird, soll er keine Probleme machen...kostet etwas mehr...aber meine Viecher sind´s mir wert...und meine Pandas sehen wie kleine Druiden aus, mit ihren langen Barteln....


      Sage
    • Hallo,

      ich hatte früher bei der Diskus und Pz-Wels Haltung auch weissen Sand.

      Sah klasse aus, im ersten Moment. Nach einiger Zeit wurde der Sand leider unansehnlich, da man es nicht vermeiden kann, das er sich verfärbt und dann gelblich grünlich braun wird.

      Bin dann zu schwarzem Kies übergegangen, da gab es das Problem , zumindest für das Auge, nicht mehr.

      Den benannten Terrasand aus dem Post zuvor, finde ich von der Farbe auch sehr ansprechend.

      Erfahrungsgemäß dauert es ja nicht lange, bis das Aquarianer-Herz nach Umgestaltung strebt.
      Gruß Jens - Olaf


      24-7-365 -- das ist nicht meine Telefonnummer.
      Das ist die Einsatzbereitschaft der
      Freiwilligen Feuerwehr.
    • Balu schrieb:


      Erfahrungsgemäß dauert es ja nicht lange, bis das Aquarianer-Herz nach Umgestaltung strebt.



      Hi,


      ich bin innerlich Garfield...fett, faul und filosophisch...ich überleg mir vorher, wie´s ausschaun soll...und dann bleibt das bis zum St. Nimmerleinstag so...außer, wenn mal ne Pflanze den Geist aufgibt und ersetzt werden muß...ich denke auch, daß die Fische die Umgestaltungen nicht so prickelnd finden...sind ja eigentlich eher Gewohnheitstiere...werde nächste Woche mein 2. 54-er einrichten und mir jetzt mal an den Feiertagen nen Plan machen, was wohin kommt...damit mein Kampffisch recht bald einziehen kann...allerdings erst, wenn die Minipanzerwelse sich eingelebt haben.
      Turmdeckelschnecken werden als erste einziehen....hab ja jede Menge davon und mein Kröti kann die gar nicht alle allein auffressen.


      Sage
    • Kann schon sein, dass ich das Becken irgendwann mal umgestalte.
      Bin von Haus aus auch eher die "Umräumerin" *lach*

      Weshalb ich den weissen Sand genommen habe ...
      Ich wollte die Farben der Pflanzen und Fische nicht durch farbigen Bodengrund schmälern. Schwarz kam für mich nicht als 100% Bodengrund in Frage - ich habe mir jetzt allerdings gestern eine kleine Tüte schwarzen Kies geholt - für "Farbkleckse"
      Ich sehe da jetzt allerdings kein so grosses Problem drin, dass der weisse Sand unansehnlich wird. Wir wollen ja auch Panzerwelse ins Becken haben - allein für die haben wir uns für Sand entschieden, damit sie besser buddeln können. Von daher sehe ich es wie Geli.

      Schauen wir mal, wie das Becken in ein paar Wochen ausschaut, wenn die Fische drin sind und sich eingelebt haben. Sollte ich es irgendwann mal umgestalten, habe ich dann ja immer noch die Möglichkeit, anderen Bodengrund zu nehmen.
      Erstmal bin ich jetzt jedenfalls ganz zufrieden mit meiner Arbeit. Wir haben jetzt noch den Dekofels rausgenommen, an die Stelle den Totenkopf gepackt und eine schöne Wurzel reingetan. Es wird langsam.

      Am meisten erstaunt es mich immer noch, dass die Tempi so ganz ohne Heizer konstant bei 23°C liegt. Hätte ich echt nicht für möglich gehalten.
    • Hallo Bianca,

      ich hatte damals in meinem 112er auch so eine schön konstante Temperatur.
      Hatte auch nie einen Heizer drin.
      Es stand im wärmsten Raum des Hauses, aber ich musste mir auch im SOmmer nie Sorgen machen,
      26° war die Obergrenze.
      Tja, jetzt steht es im Wohnzimmer, und jetzt musste ein Hezer rein, das packt es im Winter nicht.
      So kanns gehen...

      Sage, vielen Dank für den Link, die Tiere sind dir offenbar viel wert. Der Sand ist ja kreuzteuer :motz: !
      Aber auf jeden Fall in meiner engen Wahl für den nächsten Umbau.
      Viele Grüße, Corinna :fish:
      Glück ist, wenn du gesund bist und wenn die, die du liebst, auch gesund sind.
    • Unser Becken steht auch im Wohnzimmer, Corinna.
      Ist bei uns der wärmste Raum der Wohnung. Wir haben hier ein großes Fenster und 2 Balkontüren, wo die Sonne reinkommt (AQ steht allerdings in einer dunklen Ecke, sodass da keine direkte Sonneneinstrahlung herrscht).
      In den kälteren Monaten haben wir hier durch Heizung etwa die gleiche Raumtemperatur. Na, mal schauen.

      Ich hatte ja etwas Bammel, dass die Pflanzen vielleicht nicht angehen, aber es wächst und gedeiht sehr schön.
      Habe gerade nochmal Fotos gemacht, die Pflanzen sind jetzt knapp 1 Woche im Becken.

      Bild 1 und 2 von heute, 3 und 4 vom 26.04. und das letzte zum Vergleich vom 23.5. als ich die Pflanzen eingesetzt habe.
      Den schwarzen Kies hatte ich erst mehr oder weniger aufs ganze Becken verteilt, gefiel mir dann aber nicht so recht. Man sollte sich halt vorher Gedanken machen, bevor man das Zeug da reinschmeisst. :pfeifen: Ich hab ihn jetzt nur noch hinter der Wurzel und rund um den Kopf. Bild 4 ist also nicht mehr aktuell.
      Bilder
      • 2012-05-28 (1).jpg

        269,25 kB, 1.024×768, 22 mal angesehen
      • 2012-05-28 (3).jpg

        165,16 kB, 576×768, 20 mal angesehen
      • 2012-05-26 (9).jpg

        136,42 kB, 576×768, 19 mal angesehen
      • 2012-05-26 (14).jpg

        223,88 kB, 1.024×768, 25 mal angesehen
      • 2012-05-23 (3).jpg

        196,34 kB, 1.024×647, 24 mal angesehen