Kahmhaut - auf einmal war sie da und geht nicht mehr weg...


    • Reini10
    • 3547 Aufrufe 20 Antworten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kahmhaut - auf einmal war sie da und geht nicht mehr weg...

      Mein Aquarium läuft seit ca 6 Wochen. KH ca 3, GH ca 4, PH 6,5-6,7. CO2 Zufuhr über Druckgasflasche. Von einem Tag auf den anderen war plötzlich eine Kahmhaut da. Wenn man mit dem Finger hinein fährt öffnet sich die Haut nicht bzw. schließt sofort wieder. Es tanzen Blasen an der Wasseroberfläche. Den Fischen scheint das egal zu sein. Ich habe jetzt schon mehrmals abgeschöpft - am nächsten Tag ist alles wieder da. Der Becher, mit welchem ich abschöpfe ist nach der Aktion extrem glitschig und dieser Film lässt sich fast nicht abwaschen. Gestern habe ich die Filterwatte im Außenfilter erneuert. Morgen werde ich Wasser wechseln. Ich bin ratlos.... Danke!
    • Dieser Link stimmt überhaupt nicht mit meinen Erfahrungen überein! Ich habe so schnell wachsende Pflanzen im
      Becken, das ich sie jede Woche zurückschneiden muss! Wenn ich Wasserwechsel mache ist die Kahmhaut
      innerhalb 24 Stunden wieder da! Überbesetzt ist das Aquarium auch nicht und die Wasserwerte sind in Ordnung!
      Ich habe wirklich alles möglich probiert!

      Das einzige was bei wirklich hilft, ist ein guter Oberflächenabsauger!
    • Hallo Reinhard,

      das Problem hatte ich auch mal. Bei mir trat es kurz nach Anschluß der Co2 Flasche auf. Ein ungleichgewicht zwischen Co2 und den restlichen Nährstoffen. Etwas weniger Co2; etwas mehr Oberflächenbewegung (Ich hatte damals fast Null Oberflächenbewegung); eine Woche die Kahmhaut abschöpfen und die Düngung anpassen. Danach war bei mir Gott sei Dank Ruhe.
    • Andreas W schrieb:

      Hallo,

      eine vernünftige Bewegung der Wasseroberfläche, wodurch die Kahmhaut gar nicht erst entstehen kann schafft auch Abhilfe. Jedoch ist das nur die Bekämpfung der Symptome. Die Ursache ist dadurch nicht behoben.

      Gruß Andreas


      Ich hatte mir auch deshalb extra so ein "Düsenstrahlrohr" besorgt. Da wo die Wasserstrahlen auf die Wasseroberfläche trafen,
      war die Kahmhaut wohl weg, doch ca 15 cm dahinter, fügte sie sich wieder zusammen.
    • Hallo! Danke für die bisherigen Antworten. Heute habe ich 60 % Wasser gewechselt. Die Haut habe ich abgesaugt. Nach dem Wiedereinschalten des Filters waren sofort wieder weißlich Flocken auf der Oberfläche. Daher noch einmal gesaugt. Jetzt werde ich abwarten. Am Montag kommt der neue E.. Skimmer 350. Diesen werde ich einmal vorübergehend einsetzen. Mal schauen, ob man dann wieder einmal darauf verzichten kann. Noch eine Frage: Warum kann man beim Schreiben im Forum mit Return keinen Absatz machen. Es geht zumindest bei mir nicht. Danke!
    • Hallo Reinhard,

      [OFF-TOPIC]
      Noch eine Frage: Warum kann man beim Schreiben im Forum mit Return keinen Absatz machen. Es geht zumindest bei mir nicht. Danke!


      Ist es möglich, dass Du den IE 10 benutzt eventuell noch in Verbindung mit dem Win8? Nur den Browser zu nutzen reicht schon um an diesen Fehler zu geraten. Zumindest ist es der Fehler, der mir bekannt ist.
      Schau mal hier.
      aquarium-stammtisch.de/Forum/s…?19965-IE10-Eingabefelder
      Dort steht neben einem anderen Browser als Lösung noch ein weiterer Ansatz, wie man sich selber helfen kann.
      [/OFF-TOPIC]

      Gruß Andreas
    • Hallo,
      wenn sofort nach dem wiedereinschalten des Filters die Schicht wieder auftaucht, dann hast Du wahrscheinlich das Problem im Filter sitzen.

      Bei mir reichte bisher auch meist die Erhöhung der Oberflächenströmung aus. Wenn dann nach ein paar Zentimetern die Strömung derart nachläßt, das sich die Haut wieder bildet, scheint die Filterleistung zu schwach zu sein.

      Daher meine Frage, welchen Filter Du bei welchem Volumen benutzt ?
      Weiter, was für Filtermaterialien benutzt Du ?
      Wann war die letzte Filterreinigung ?
      Und kann es sein, das die Filterleistung gedrosselt ist ?
      Gruß Jens - Olaf


      24-7-365 -- das ist nicht meine Telefonnummer.
      Das ist die Einsatzbereitschaft der
      Freiwilligen Feuerwehr.
    • Hallo!

      Danke Balu!

      Ich benutze einen JBL 1501e - dieser ist nur mit groben Matten bestückt. Im letzten Korb (vor dem Kombi-Korb) liegt auf der groben Matte oben auf eine Schicht Filterwatte. Der Filter läuft ungedrosselt - ich benutze das Breitstrahlrohr, ca 2-3 cm unterhalb der Wasseroberfläche. Ich finde der Filter macht schon eine ordentliche Strömung. Zuletzt habe ich den Filter vor 2 Tagen offen gehabt. Ich habe den im Gehäuse vorhanden Mulm weggeschüttet. Die Filterwatte habe ich ersetzt. Die restlichen Matten blieben unangetastet. Ich habe also nicht das Originalfiltermaterial wie Tonröhrchen, Sinterglas etc. im Filter. Dieses Material soll ja Nährstoffe, welche in einem Becken mit Pflanzen benötigt werden, schnell abbauen. Ich habe ein Becken im Ausmaß von 120x50x60 cm (LxBxH) - Nettowasserinhalt ca 250 Liter.


      Nachdem gestern WW war, ich die Kahmhaut zweimal abgezogen habe, war sie heute unbeeindruckt wieder da. Sie ist milchig weiß - wenn man genau schaut könnte man meinen, es wären feine weiße Flocken - wie Gries. Ich bin mit dem Finger auf die Oberfläche gegangen. Sie hat sich nicht aufgeteilt. Sie baut sich offenbar schnell auf. An der Wasserstandslinie bilden sich auch schon wieder Schaumbläschen....

      Den Fischen scheint das egal zu sein. Sie schauen munter und vergnügt aus dem Becken. An der Oberfläche, wo Pflanzen herausragen, fressen ein paar Schnecken offenbar genüsslich den Belag. Diese werden die Haut aber nicht wegbekommen. Ich muss mit dem Nassstaubsauger schon so ca 15 Liter absaugen, bis alles weg ist. Dazu fahre ich nur ganz leicht in die Oberfläche hinein. Es funktioniert so am effektivsten.

      Ich habe derzeit außer ein paar Punktalgen keine Probleme mit Algen. Ich habe bisher nur mit Profito und EC gedüngt. Alles ist gewachsen. Ich beleuchte 7 Stunden mit 4x 54 Watt T5. Phosphat und Nitrat sind so gut wie nicht vorhanden. Ich habe das mit Photometer gemessen. Kann dieses Nährstoffdefizit für die Kahmhaut verantwortlich sein? Ich befürchte einfach ein Algenproblem, wenn ich wieder wie ich es bereits einmal hatte auf 15 mg/L Nitrat und 1 mg/L Phosphat aufdünge. Damals hatte ich viele Fadenalgen...

      Was meint ihr?

      Danke!
      Lg Reinhard
    • Hallo,

      ich würde folgendes machen :

      - Filterbestückung überdenken

      - das Auslaufrohr noch weiter an die Oberfläche setzen

      - die nächsten 2 - 3 Wochen regelmäßig große Wasserwechsel vornehmen.

      - die Fütterung der Tiere verringern

      - und beobachten, ob die Maßnahmen einen Erfolg brachten.
      Gruß Jens - Olaf


      24-7-365 -- das ist nicht meine Telefonnummer.
      Das ist die Einsatzbereitschaft der
      Freiwilligen Feuerwehr.
    • Hallo Reinhard,

      weshalb hast Du die Filtermatrialien überhaupt geändert?

      Ich habe auch einen JBL Außenfilter (e900) und habe mit der "Originalbestückung" überhaupt keine Probleme damit.

      Ich würde an Deiner Stelle den Filter wieder mit der "Originalbestückung" laufen lassen und sehen was dann "passiert".

      Das wäre doch einen Versuch wert.
      Gruß Wolfgang
      ______________________________

      Wenn ich Dir jetzt Recht gebe, liegen wir beide falsch. :zwinker:
    • Hallo!

      Ich bin regelmäßiger Gast auch in einem Pflanzenforum. Ich glaube Balu schaut dort auch öfters vorbei ;-)...
      Dort wird immer von Überfilterung gesprochen - dort laufen teilweise Filter ohne Material nur zur Strömungserzeugung. Es sind auch in diesen Becken Fische vorhanden und es funktioniert. Das Hochleistungsfiltermaterial baut neben Schadstoffen auch Pflanzennährstoffe in großem Ausmaß ab. Man düngt sozusagen gegen den Filter an.

      Es hat bisher auch alles gut mit den Matten funktioniert. Es war in den ersten Wochen der Einlaufphase keine Kahmhaut da. Dann ist sie plötzlich gekommen ohne das ich Wesentliches geändert hätte. Die originalen Materialien habe ich natürlich zur Verfügung. Ich werde aber noch ein wenig abwarten, da ich den Filter erst vor 2 Tagen offen hatte.

      Balu - wie würdest du den Filter bestücken?
      Durch das Absaugen ist etwas weniger Wasser im Becken. So ist die Strömung stärker. Mal schauen ob das was ändert.

      Danke an Euch alle!
    • Nabend,

      ich schaue bislang in keinen Pflanzenforum rein.

      Ich würde den Filter entweder mit den Originalmedien bestücken, wie in der Anleitung beschrieben oder mir gute Filtermedien anderer Namhafter Hersteller besorgen.

      Gute Erfahrungen habe ich damals, als ich noch Aussenfilter betrieb, mit Dexxxrle und Ehxxx gemacht.

      Pauschal würde ich den Filter von Grob zu Fein aufbauen.
      Gruß Jens - Olaf


      24-7-365 -- das ist nicht meine Telefonnummer.
      Das ist die Einsatzbereitschaft der
      Freiwilligen Feuerwehr.
    • Gruß dich Reini!

      Reini10 schrieb:

      Es sind auch in diesen Becken Fische vorhanden und es funktioniert. Das Hochleistungsfiltermaterial baut neben Schadstoffen auch Pflanzennährstoffe in großem Ausmaß ab. Man düngt sozusagen gegen den Filter an.


      Die Dosis macht das Gift! Nicht Schadstoffe und Pflanzennährstoffe werden ausgefiltert, sondern in aller Regel Nitrat (Sinterglasröhrchen), Nitrit (poröses Filtermaterial wie z.B. Lavakies zum Abbau von Nitrit in Nitrat durch Bakterien) und Ammonium/Ammoniak durch Zeolith. Schadstoffe auszufiltern schafft nur Aktivkohle. Nitrat, Nitrit etc. werden ab einer bestimmten Dosis zu Schadstoffen für Fische. Manche eher manche später, pH-abhängig bzw. dosisabhängig.

      Viele Pflanzen wachsen bei Nitrat auf 0 mg/l nicht mehr. Bereits unter 10 mg/l wird es da kritisch. Deswegen wird vor allem Sinterglas nicht mehr verwendet, wenn man besonderen Wert auf Pflanzen legt. Nur als Hinweis: In einem von mir betreutem Becken lag der Nitratwert lange weit über 50 mg/l, teilweise - nach einem Schneckensterben - sogar über 250 mg/l. Niemals habe ich den Wert dauerhaft unter 50 mg/l bekommen, weil das Becken leider stark überbesetzt ist. Vor zwei Wochen habe ich Sinterglasröhrchen in den Filter eingebracht und verzeichnete heute Abend den Erfolgswert von 10 mg/l Nitrat.

      Der Stickstoffkreislauf läuft auch im Kreis, wenn man keinen Filter benutzt. Bodengrund, Einrichtung und Pflanzen sind auch geeignetes Material auf dem die richtigen Bakterien siedeln können. Das Volumen des Bodengrunds ist sowieso um ein Vielfaches größer als das des Filters.

      Ein Tip zum Kahmhaut. Leg ein Blatt Küchenpapier vorsichtig auf die Wasseroberfläche (so das es nicht untergeht) und sobald es sich voll gesaugt hat nimmst du es vorsichtig wieder ab. Damit wird die Kahmhaut aufgesogen und nach ein paar Mal ist sie auch verschwunden.


      Gruß,
      Tobias
    • Hallo,

      ich bin zwar nicht so der Pflanzenspezi...öhöm

      Ich war mal im Berechnungstool alla CO2...danach hast Du bei PH 6,5 und KH 3.. 27 mg/l errechnetes CO2..und ich frage mich ob das Not tut...muss aber dazu sagen...ich pflege eher anspruchslosere Pflanzen...die locker ohne extra CO2 zugabe gedeihen...

      So nun hätte ich da eine Frage...waren die KH und PH Werte auch schon vor der Kahmhaut so...oder haben sie sich...jetzt erst verändert als die Kahmhaut auftrat.....?

      Aber im Grunde...denke ich jetzt eher...alla Bauchgefühl..wenn ich mir den Thread so durchlese...würde ich erstmal..den Filter so lassen und eher das Co2 bissel runterdrehen...so das sich PH bei 7-7,2 einpendelt...und dann weiter beobachten...

      Den Niratgehalt mal nach messen...ich hab mal irgendwo gelesen...wenn ich mich recht erinnere...das auch Pflanzen da ein Optimum haben...wo das liegt...weiss ich allerdings nicht mehr...nur so viel...das Pflanzen bei zu wenig ,aber auch bei zu viel...stonieren...da würde ich an Deiner Stelle noch mal Rat im Pflanzenforum suchen...da ich einfach keine Ahnung habe...aber ich geb es wenigstens zu... :schaem:

      Aber...nun ja...so viel ich weiss ist das bilden von "Schaum" schon ein Zeichen eines "Nährstoffsüberschuss"...und ich würde da mal meine Düngung überdenken...

      UND...öhöm...das AQ läuft seit 6/7 Wochen...ich würde den AQ noch Zeit geben...und ganz ehrlich...ich hätte noch nichts am Filter gemacht...meine Aussenfilter laufen hier locker 1- 3 Jahre (manche länger) ohne Durchflussnachlass und somit ohne "Reinigung"...nur in den pflanzenlosen AQs...wird so alle 3-6 Monate Filter kurz durchgespült nur die Matten...Schmodder abschütt...

      Versuch macht klug...aber so lange es den Tieren gut geht...sehe ich es nicht so eng...was ich ein bissel heikel finde...ist halt der gestörte Gasaustausch an Oberfläche...der bei CO2zugabe doch gefährlich werden kann...deshalb mein Tip...mit PH 7-7,2...wegen Fische...