Nach der Einrichtung


    • Ulrike
    • 507 Aufrufe 4 Antworten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Nach der Einrichtung

      meines Aquariums am 25/01 haben sich Baketerien oder Pilze en masse gebildet. Da die Viecher ziemlich fest auf der Wurzel saßen, habe ich sie nach ca. einer Woche mit ner Zahnbürste abzubürsten versucht. Na, was ist passiert? Das Zeug hat sich wolkenartig im Becken verteilt und hängt nun, inzwischen bräunlich, an allen Pflanzen herum. Beim Wasserwechsel sauge ich etwas davon ab, aber alles geht halt nicht weg.
      Verschwindet das auf Dauer wirklich von alleine?

      Ulrike
    • Bin mal gespannt, ob die Bilder jetzt groß genug sind.

      Ulrike
      Bilder
      • P2142494.jpg

        303,82 kB, 525×394, 27 mal angesehen
      • P2142495.jpg

        321,49 kB, 525×394, 30 mal angesehen
      • P2142496.jpg

        310,91 kB, 394×525, 31 mal angesehen
    • Hallo Ulrike,

      für mich sieht das nach einem fröhlichen Mischmasch aus Algen, Bakterien und Mulm aus.
      Was du mechanisch entfernen bzw. absaugen kannst, ist ok.

      Ansonsten gibt deinem AQ noch etwas Zeit.
      Es ist noch relativ frisch, da muss sich so einiges erstmal noch einpendeln.
      Die Einlaufzeit sind nicht immer nur die ersten Wochen bis Fische einziehen, sondern auch oft die Wochen bis Monate danach, bis das AQ ins Gleichgewicht gefunden hat.

      Viele Grüße, Kati