Bodengrund ständig verdreckt


    • Alex823
    • 2945 Aufrufe 18 Antworten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Bodengrund ständig verdreckt

      Hallo Zusammen,

      ich ich habe mir schon vor einiger Zeit ein Aquarium zugelegt. Bei der Einrichtung habe ich einen langzeit Dünger unter dem Bodengrund eingebracht. Der Boden wird regelmäßig abgesaugt und den Fischen geht's gut. Trotzdem legt sich immer ein brauner Schleier über den Boden. Ich werde dem ganzen leider nicht Herr. Kann das vom langzeit Dünger kommen? Sonst habe ich keine Ideen. Was kann ich dagegen unternehmen?

      Danke für euren Rat!

      Gruß Alex
      Bilder
      • image.jpg

        348,56 kB, 1.024×765, 59 mal angesehen
    • Hallo,

      auch Algen nähren sich vom Langzeit Dünger.

      Gib doch bitte noch ein paar weitere Informationen zu Deinem Becken :

      - Seit wann läuft es ?
      - Was für ein Bodengrund ist im Becken ?
      - Besatz und Bepflanzung ?

      Herzlichen Dank.
      Gruß Jens - Olaf


      24-7-365 -- das ist nicht meine Telefonnummer.
      Das ist die Einsatzbereitschaft der
      Freiwilligen Feuerwehr.
    • Hallo,

      Bei mir war das, als die Zeit rum war, mal wieder den Filter zu putzen.

      Du kannst das ausprobieren, indem du das Wasser, das frisch aus dem Filter kommt, separat in eine Schüssel laufen lässt.
      Bei mir waren dann wirklich einige Schmutzpartikel drin.
      Dann ist es Zeit den Filter von der "Verstopfung" zu befreien, da er einfach voll ist.
    • Das Aquarium läuft seit etwas mehr als einem Jahr. Wie die Pflanzen im Aquarium genau heißen... Mhhh, das habe ich mir nicht gemerkt. :grinz:

      Zu den Fischen:
      2 Skalare, 4 Fadenfische, 2 Zwergfadenfische, 3 Antennenwelse, 2 Netzschmerlen, 1 Feuerschwanz und 20 Salmler.

      beim Filterreinigen bin ich immer etwas vorsichtig, da ich die guten Bakterien nicht auswaschen möchte aber wenn das helfen sollte, werde ich mir das am Wochenende mal vornehmen.

      Hab mir auch schon überlegt evtl mit dem pH auf ca. 6 runterzugehen, wenn es sich tatsächlich um Algen handeln sollte.

      hier noch ein Bild des Aquariums.

      Gruß Alex
      Bilder
      • image.jpg

        295,32 kB, 1.024×765, 37 mal angesehen
    • Hallo,

      zum Filterreinigen:

      Dieses sollte dann geschehen, wenn der Filter deutlich an Leistung verliert. Einfach einen Eimer voll Aquarienwasser füllen, darin das Filtermaterial ausdrücken oder ausspülen.Filtermaterial nicht "Porentief" säubern, sondern nur so durchspülen, das es seine Aufgabe wieder übernehmen kann. Filter wieder zusammenbauen und alles ist Perfekt. Es befinden sich weiterhin genügend Bakterienstämme im Filtermaterial, das dieser sofort wieder seiner Aufgabe nachkommen kann.

      Welchen Filter verwendest Du ?

      Und wie hast Du Deinen Bodengrund aufgebaut ?

      Sollte nichts helfen, würde ich einen klaren Schnitt vorschlagen, das Becken ausräumen, den Bodengrund erneuern und auf den Langzeitdünger verzichten.
      Die Fische und Bepflanzung kannst Du in den wenigen Stunden z.B. in einem Eimer oder einer Party-Kühlbox zwischenhältern.
      Gruß Jens - Olaf


      24-7-365 -- das ist nicht meine Telefonnummer.
      Das ist die Einsatzbereitschaft der
      Freiwilligen Feuerwehr.
    • ---Bild nicht mehr verfügbar---

      Hänge mal ein Bild an mit den Daten.

      113 x 50 x 60, ohne Unterschrank.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Schniefxx () aus folgendem Grund: Bild wegen des Urheberrechts durch entsprechenden Link ersetzt, bitte beachten.

    • Meine Frage nach der Beckengröße deswegen, ob der Filter auch dafür ausgelegt ist.

      Wenn ich mir das Ganze jetzt so ansehe, würde ich einen Neustart machen und dabei so vorgehen wie von Jens-Olaf beschrieben.

      Bodengrunddünger weglassen, Düngen kannst du mit Flüssigdünger und Düngekugeln.

      Edit: Nach Algen sieht mir das nicht aus.
      Gruß Wolfgang
      ___________________
    • Hallo,

      der Filter ist sehr gut und meine Erfahrung damit sind nur Positiv. Ich glaube nicht, das die Ursache am Filter zu suchen ist.

      Ist den die Förderleistung des Filters derzeit ok oder hat er stark an Leistung verloren ?
      Gruß Jens - Olaf


      24-7-365 -- das ist nicht meine Telefonnummer.
      Das ist die Einsatzbereitschaft der
      Freiwilligen Feuerwehr.
    • HiHi Alex

      Neu aufbauen geht natürlich immer. Aber in meinen Augen wäre das die ultima ratio, die letzte aller Möglichkeiten. Da würde ich doch den einen oder anderen Versuch der Rettung vorher machen.

      Ich vermute aber auch: der „Hund“ ist das enorme Düngerdepot des Bodengrundes.

      Ich sehe bisher nicht, was dieser „Dreck“ (Dein Zitat!) eigentlich ist. Mulm? Fusselalgen, die aus dem Bodengrund heraus wachsen? Bakterienrasen?

      Wenn Du drüber wedelst, ist das Zeug fest im Kies verankert oder fliegt es davon? Es könnte einfach nur Mulm sein. Man sieht es halt nicht genau. Aber diese braun-grün könnte auch Chlorophyll sein, also ein Hinweis auf Algen.

      Anyway, mein Schritt wäre: Du hast sehr viele freie Flächen. Da gibt es doch Möglichkeiten. Hau’ die mit Sagittaria subulata (Kleines Pfeilkraut) zu. Dieser Bodenbedecker vermehrt sich prima, saugt die Nährstoffe aus dem Bodendepot. (Das Depot hält ja eh nicht ewig an, nach einem oder eineinhalb Jahren ist es weitgehend erschöpft.)

      Nach drei Monaten holst Du das Kraut wieder aus – oder es gefällt Dir so gut, dass Du es drin lässt…

      Alex, ich war auch schon öfter dran, das eine oder andere Becken neu aufzusetzen. Jepp, aber eigentlich sehe ich das eher sportlich: Es ist eben eine nette Herausforderung, ein bestehendes Becken zu retten und zum Laufen zu bringen.

      Viel Glück,
      Stefan :top:
    • Die Filterleistung hat mittlerweile schon etwas nachgelassen, aber nicht sehr stark. Ich werde jetzt trotzdem erstmal den Filter reinigen.

      Wenn ich über den Boden wedel, fliegt es herum, ist also nicht mit dem Boden verankert. Es wird auch regelmäßig mit dem Mulmsauger gereinigt. Was ich seit kurzem festgestellt habe ist, das beim absaugen wieder ein Teil aus dem Filter austritt. Das Zeug scheint also teilweise so fein zu sein, dass es durch den feinporigen Filter passt.

      Auf der freien Fläche befindet sich normalerweise eine schöne große Wurzel. Zu Reinigungszwecken habe ich die rausgenommen. :grinz: Mal schauen wo ich noch ein paar Pflanzen unterbringen kann.

      was haltet ihr von CO2 Anlagen?

      Habe jetzt auch leider einen Neon entdeckt, der etwas an Farbe verloren und kleine Bläschen am Körper hat. Sowas schonmal gesehen?