Aqua, das 2the: 66 Liter Schwarzwasser


    • derTeichfloh
    • 10091 Aufrufe 81 Antworten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ja...
      dennoch ärgere ich mich. Die Tiere "fühlten" sich soooo sicher - da kommt der blöde Chef und kippt sie wech....

      Eigentlich gefällt mir der Filter .. nach dem Pumpenwechsel. Aber wenn er nicht "dicht"(*) ist...
      Langsam, aber immer mehr ärgert er mich ... da muß ich mir etwas ausdenken. Ich habe noch ein paar Schaumstoff-Patronen-Filter da. Die sehen allerdings "blöd" aus.


      * garnelendicht
      mfg
      David Teichfloh

      ( ich weiß ja nix von Fischen ... )
    • Jepp! Diese Viecher lieben das Leben im Filter... Zumindest einen Teil der Garnelen kannst Du ja retten, wenn du vor der "Waserhahnprozedur" den Schaumstoff erstmal in einer großen Glasschüssel wässerst und ausdrückst.

      Ich habe einen Thermoaußenfilter, wo unten ein Totraum mit einer Heizspirale drin ist. Darin leben die Garnelen mit Freude! Warm, jede Menge Mulm als Futter, Sauerstoff, Strömung. Wenn ich diesen Bereich dann durch einen Fischkescher leere, dann habe ich - gefühlt, den zählen kann ich sie ja nicht - jedesmal solide 100 Krabbler oder mehr im Kescher... Dann kommt der harte, grausame Moment, wo sie ihres Idylls ledig, zurück ins Becken müssen!

      Vermute aber, die werden schon als sehr kleine Tiere, kurz nach dem Schlüpfen, da rein gezogen. Und zu Ende ist dann die Schöne Jugend!

      Grüße,
      Stefan

      P.S. planetlyrik.de/sibylle-wirsing…ht-schone-jugend/2013/03/
    • Hi,


      nun hab ich mich von dem Mattenfilter von JBL getrennt. Nicht garnelendicht!
      Aber
      warum? Nun, es sind die Matten. Sie schrumpfen etwas, ca. 0,5 cm längs
      und quer. Dadurch sind die Ränder nicht mehr "dicht". Die Lösung wären
      neue Filtermatten - das ist mir allerdings auf Dauer zu teuer. Bei uns
      kostet eine Matte 4,5 €. Nun könnte man sie auch selbst schneiden.....


      Heute:
      Nachdem ich den AQ20 in meinem 66-Becken durch einen AQ50 ersetzt hatte,
      musste (!) ich ihn jede Woche reinigen. Kein Problem, da ich da sowieso
      WW mache.
      Ihm zu Seite stellte ich einen Innenfilter, der ihn eigentlich ersetzen
      sollte. Leider gab es da Probleme mit dem Motor, vor allem aber mit der
      "garnelendichtheit".
      So musste der AQ50 wieder allein seinen Dienst tun.


      Vor ein paar Tagen habe ich mir nun probeweise den Sunsun HBL Filter 803
      gekauft - sehr preiswert, wirklich.

      Aber etwas zum Filter:
      - laut Bedienungsanleitung "darf" der Filter nur mit FI-Schalter betrieben werden (sollte ein Aqua allerdings sowieso)
      - der Filter ist ein Außenfilter (Topffilter) mit festen Rohren. Er muss zum Reinigen abgenommen werden.
      - für die Reinigung muss der ganze Filter abgenommen werden.
      - der Filtertopf ist zwar groß (2,7 Liter) - allerdings sind die einzelnen Filterkörbe nacheinander geschaltet. Gefiltert wird von oben nach unten.
      - den Einlaufkorb habe ich durch Edelstahlgitter ersetzt, ist großer und garnelendicht.
      - Die erste, wirksame Filterfläche beträgt ca. 17 x 5 x 2 cm, also 34 cm² Fläche. Davon sind 5 Körbe da. Der erste Korb bleibt leer (Einlauffilter, grob).
      - mechanisch wirkt der zweite Korbinhalt am meisten, die anderen weniger. Biologisch wirken alle. Der erste Korb ganz oben sollte frei bleiben.
      - es werden Kunststofffilter-Pads mitgeliefert. Kann man nutzen, muss man nicht. Neue Einsätze lassen sich gut mit einem Messer aus Schaumstoff zuschneiden. Achtung! Loch auf einer Seite!
      - der Filter ist nicht selbst ansaugend und muss gefüllt werden - bevor man ihn zumacht.
      - der Filter wiegt, gefüllt, rund 3 kg.
      - der Pumpenkopf ist, von außen, nicht wasserdicht (besonders die Kabeldurchführung). Drinnen ist alles wasserdicht vergossen.
      - wie alle neuen Filterpumpen, so kann auch diese zuerst klappern und rasseln. Das gibt sich eigentlich nach ein paar Stunden - oder Tagen (leider). Ein Tipp: die Pumpe lässt sich von innen öffnen (Schrauben), dann kann man die Kanten entgraten.
      - er sollte vor Gebrauch einige Zeit in einem Eimer laufen (zur Spülung, Reinigung).
      - das "ausstoßen" der Restluft kann eine Weile dauern


      Bei mir war er neu wenigen Minuten leise - er klappert etwas, wenn man genau hinhört.
      mfg
      David Teichfloh

      ( ich weiß ja nix von Fischen ... )
    • Schrecksekunde!


      Da komme ich heute nach Hause ....
      ... und im Becken ist es verdächtig still. Aber der Filter knurrt leise - was ist da los?


      Nun,
      der Filter lief zwar, pumpe aber kein Wasser mehr. Ursache: er war
      schlicht und einfach dicht. Dafür war das Wasser so klar wie nie - alle
      klar?
      Das mitgelieferte Filtermaterial ist sehr fein - feiner als den Schaumstoff:



      Und damit rasch "zu". Bei mir dauerte das vier Tage.


      Da schauen wir mal in die "Bastelkiste":
      1)
      2)
      1= ganz grob; 2 = grob; fein hab ich auch noch da....


      Also musste die Schere ran: Matte zurechtgeschnitten, eingepasst - fertig.
      1. Korb: leer
      2. Korb: ganz grob, schwarz
      3. Korb: grob, blau
      4. Korb: fein, weiß (das mitgelieferte...)
      5. + 6. Korb: Keramikröllchen, die ich mal gekauft hatte


      Meine
      Garnelen und Fische haben alles gut überstanden - keine Verluste. Aber
      alle waren oben. Also, lange hätte das nicht mehr dauern dürften...


      Bilder folgen am Wochenende...
      mfg
      David Teichfloh

      ( ich weiß ja nix von Fischen ... )
    • Hallo David,

      na Du machst ja was mit mit Deinem Filter! Mir ging es übrigens genau wie Dir, allerdings habe ich mich für den JBL Mattenfilter entschieden. Und ich muss sagen dass der seine Dienste wirklich hervorragend verrichtet. Ich muss aber dazusagen, dass ich mir die Matten selber zugeschnitten habe. Rundum ein paar Millimeter größer wie die originalen Teile und mit Garnelen gibt´s keine Probleme.


      Gruß Roland
    • Hallo!
      :wink:
      Heute hat das neue Aqua-Jahr begonnen! Da werden einige fragen: „Wieso erst jetzt? Das Jahr ist doch schon einen Monat alt!“.
      Nun, im ersten Monat des Jahres hat man viel zu tun. Da ist noch etwas aus dem altem Jahr zu erledigen. Und für das Neue auch. Deshalb gehe ich das Aqua und das Drumherum immer erst einen Monat später an….
      :confused:
      Was liegt an?
      - Aqua aufräumen
      - Aqua und Technik kontrollieren
      - Zubehör überprüfen
      - UO-Anlage checken, sie ist jetzt 6 Monate alt
      - Arbeitsabläufe überdenken: gehts auch besser (nein, nicht schneller!)?
      ach ja: PC überprüfen (Datenspeicher) und sichern...

      Also: das Aqua
      - gärtnern: die Schwimmpflanzen sind zu gut gewachsen.
      - da liegen viele „alte“ Blätter drinnen. Die Reste müssen mal wieder entfernt werden.
      - auch mal wieder die Wasserwerte messen (Und das Trinkwasser/UO-Wasser nicht vergessen!)



      Was ist das? Lang vermisste Bewohner tauchten wieder auf:
      3 (?) von 6 Ohrengitter-Harnischwelse. Es sollen O. Hoppei sein. Sehr scheu!

      3 (?) von 6 Schachbrett-Zwergpanzerwels/Marmorierter Zwergpanzerwels Corydoras habrosus.

      Ich hatte sie schon aufgegeben. Nur von den ursprünglichen Deltaflügelzwergwelsen (Hara jerdoni) sind keine mehr da – leider.

      Technik:
      - den Controller TC420 neu einstellen. Mein Erlebnis mit der WellerLED veranlasste mich, die Zeiten zu überprüfen…
      Dabei gemerkt, dass das Netzteil irgendwie rummuckert. Zum Glück habe ich noch ein paar „rumliegen“ (alte Laptop-Netzteile). Also gleich auswechselt.

      Leuchte – Eigenbau:
      - reinigen, oben und unten

      Filter:
      - hatte mal eine gründliche Reinigung nötig. Die Rohre waren „versottet“, nicht viel, aber doch genügend
      - die Pumpe selbst nur ausspülen – sonst klappert sie
      Der SunSun läuft gut. Die 5 Kammern funktionieren. Er hält 3 bis 4 Wochen – aber ich reinige ihn nach 14 Tagen. Weniger schön ist, dass ich ihn zur Reinigung komplett abnehmen muß. 3Kg mit doch etwas empfindlichen Plastikrohren….
      Ich denke ernsthaft darüber nach, den zwar deutlich kleineren, aber auch wesentlich einfacher zu handhabenden AquaClear wieder einzusetzen.

      UO-Anlage:
      Sie ist nun 6 Monate alt. Nach dem Hersteller müssten man nun die beiden Vorfilter austauschen… aber:
      - der Durchfluß liegt bei 1:1,1 – statt 1:0,9 . Das ist aber Folge der geringeren Temperatur. Der Sedimentfilter ist also noch „gut“.
      - der Leitwert liegt bei 10µS/m – klasse Wert
      - im „Abwasser“ ist kein Chlor messbar – im „Trinkwasser“ schon (wieder einmal…) = der Aktivkohlefilter funktioniert

      Zubehör:
      - das kleine Nano-Fangnetz ist schon arg gebraucht. Da muß wohl bald ein neues her.
      - Pinzetten und Schere gut
      - der „lange“ Greifer hat sich bewährt
      - Heizer ist auch in Ordnung, an der Steuerung musste nur die Uhrzeit nachgestellt werden.

      PC:
      - Daten zum Aqua aufgeräumt. Da hatte sich so einiges angesammelt.
      - Bilder prüfen, sortieren
      - sichern!


      Ach ja: es gab Nudel! :kaplach:


      :top:
      mfg
      David Teichfloh

      ( ich weiß ja nix von Fischen ... )
    • Hallo,

      so: Filterwechsel
      Warum?
      - Faulheit: der Sunsun ist 3 kg schwer und doch recht unhandlich. Besonders deshalb, weil die Rohre dran bleiben müssen. Den schleppt man dann quer durch die Wohnung ... und muss aufpassen, dass man nicht aufs Kabel tritt (ist mir passiert :cry: )
      - Bei der Großreinigung habe ich bemerkt, dass die Rohre an der Verschraubung oben irgendwie "komisch" aussahen. Eine Berührung und dann bröckelte der Rand ab. Sehr dünnes Material vor dem Gewinde!
      Ein Test ergab, dass das die Dichtheit nicht beeinflusst. Aber wie lange noch?

      Ansonsten habe ich am Sunsun nichts auszusetzen. Er erfüllt alle Erwartungen! Wenn nur die Faulheit nicht wären....

      Daher bin ich auf Nummer sicher gegangen und habe den Filter außer Betrieb genommen. Jetzt ist wieder der AquaClear dran. Der ist so schön einfach zu reinigen - da macht es nichts aus, dass ich nun wöchentlich rann muss.
      mfg
      David Teichfloh

      ( ich weiß ja nix von Fischen ... )
    • Hallo zusammen!

      Da hat es einige größere Änderungen in meinem Becken gegeben – und davon möchte ich euch berichten.

      Kurz zur Erinnerung:
      - 66 Liter Weichwasser mit Schwarzwasser-Effekt
      - WasserWerte: KH:1; GH:3; ph: 6; Leitwert: 100 bis 250; Nitrit: 0; Nitrat: 5 bis 15
      - Lebenszeit des Aqua´s: 1 Jahr 9 Monate
      - an drei Seiten isoliert, 50% Teilabdeckung im Winter
      - Temperatur Tag: 25 Grad, Nacht: 22 Grad (+-1 Grad); Heizung 150 Watt, extern gesteuert
      (Raumtemperatur: 19 bis 22 Grad)
      - LED-Aufsatzleuchte 10 Watt – Eigenumbau am TC420 (Weiß - Rot - Blau)
      - Filter: 2 Rucksackfilter: AC50 (mechanischer Filter) und AC20 (biologischer Filter)
      - Boden: schwarzer Kies 1 bis 3 mm; einige Steine; Deko; Fingerwurzeln
      - Fische: Neonsalmler (Paracheirodon innesi), Roter Neon (Paracheirodon axelrodi), „Restexemplare“: Schachbrett-Zwergpanzerwelse (Corydoras habrosus); Ohrgitter-Harnischwelse (Otocinclus hoppei)
      - Garnelen: Rote Zwerggarnele (Neocaridina heteropoda var. Red); Amanogarnelen (Caridina japonica (multidentata))
      - Schnecken: Raubschnecken (Anentome helena), Turmdeckelschnecken (Melanoides tuberculata)
      - Pflanzen: Zwergspeerblatt, Rundblättrige Schwimmfarn (Salvinia natans)
      - Algen: Cladophora sp.

      Fütterung:
      - abwechslungsreich (Trocken-, Lebend-, Frostfutter) mit einem Fastentag (Mittwoch)
      Ich versuche, möglichst verschiedene Futtersorten anzubieten. Frostfutter wird vorher aufgetaut und abgespült. Nicht alles wird angenommen, aber: Versuch macht klug.
      Zusätzlich kommen Blätter ins Becken, bevorzugt Seemandelbaum.

      Wasseraufbereitung:
      - nach Verwendung einer UmkehrOsmoseAnlage stellte ich fest, dass ich den KH-Wert nicht unter 4 (im Aqua) bringen konnte. Irgend etwas störte. Des Rätsels Lösung war ganz einfach: eine UOA wirkt zu 95% - es bleibt einfach „etwas“ Härte übrig. Abhilfe schafft ein nachgeschalteter Mischbettfilter, also ein Ionenaustauscher. Damit komme ich nun auf den gewünschten KH-Wert von 1 bis 2 im Aqua.
      Für die Stabilität des ph-Wertes sorgten die Huminstoffe, die ich zuführe (Sommer über Torf; Winter über Extrakte). Ich habe aber auch Aufhärtesalze (KH/GH 1:4) da. Und: Ich pansche ein wenig. Mein Aqua ist ja offen – da muss ich ab und zu etwas Trinkwasser nachfüllen.

      Wasserwechsel:
      - einmal pro Woche 10 bis 15 Liter (meist sonntags). Das WW ist kühl, damit gibt es im Aqua eine Temperaturabsenkung von 3 bis 4 Grad.
      Meinen Tieren „scheint“ das zu gefallen – sie werden nach dem WW immer sehr munter.

      Heizung:
      - keine Änderung
      Ein Versuch mit einem 50 Watt-Heizer erbrachte, dass dessen Leistung nicht ausreicht. Ich bräuchte einen 75 Watt-Heizer. Den müsste ich kaufen. Also bleibt es, wie es ist.

      Filter:
      - ich habe inzwischen verschiedene Filter ausprobiert. Bewährt hat sich bei mir der Rucksackfilter AquaClear. Er bringt eine gute Leistung und ist am leichtesten zu reinigen. Derzeit habe ich den AC50 als mechanischen Filter mit Schaumstoff (grob-fein) und den AC20 als biologischen Filter mit Siporax im Einsatz.
      Die Reinigung des AC50 erfolgt wöchentlich (weil es so schnell und einfach ist, er hält auch 14 Tage).
      Der AC20 wird nicht angerührt, bis er verstopft ist (derzeit läuft er die vierte Woche).
      Siporax ist dabei ein Versuch, er ist nicht erforderlich. Ich möchte überprüfen, was man dem Siporax nachsagt: exzellente biologische Reinigung (aufgrund seiner Struktur) und die Fähigkeit, Nitrat abzubauen.

      Pflanzen:
      - die Anubis muss nun weichen – sie ist zu groß geworden. Ich wollte sie stutzen – aber das sieht doof aus. Damit bleiben der Schwimmfarn und die Cladophora im Becken. Der schnell wachsende Schwimmfarn nimmt die Nährstoffe auf und dunkelt das Becken ab. Einmal im Monat wird ca. 50% geerntet. Die Cladophora-Alge soll die Hölzer bedecken.
      Sollte sie zu wild wachsen, muss ich nur einen Phosphat-Absorber einsetzen – das stoppt ihr Wachstum zuverlässig (KEIN Allheilmittel, aber bei mir funktioniert es. Wohl eher, da ich ohne hin nährstoffarmes Wasser habe.) über mehrere Monate.
      Der Schwimmfarn bildet bis zu 10 cm lange, dichte Wurzeln aus.

      Düngung:
      - keine

      Tierbestand:
      Fische: keine Änderung
      Garnelen: ca. 100 Zwerggarnelen (aus 15), noch 7 Amanogarnelen (von 10)
      - gelegentlich ein Vitaminpräparat

      für den Notfall liegen bereit:
      - Söchling Oxydator Mini (Sauerstoff für den Notfall)
      - AC20 (Filterreserve)
      - Aufsatzleuchte RGB (Fehlkauf, aber nun einmal da)
      - Notstromversorgung B-1502 – für einen Tag Filter
      (12 Volt 120 Watt; 230 Volt 150 Watt, 160 Wh Kapazität)


      Natürlich konnte ich es nicht übers Herz bringen, die Anubis wegzuwerfen. Eigentlich sieht sie ja gut aus – sie passt nur nicht mehr ins Aqua. Also habe ich mein „Fernseher“-Aqua a 12 Liter (von 2014) aktiviert. Ein paar Schnecken und Garnelen sollen mit der Anubis umziehen…
      mfg
      David Teichfloh

      ( ich weiß ja nix von Fischen ... )
    • 1) ja, aber das ist normal. Das Wasser ist dunkel wie Tee - da wächst nicht viel. Deshalb habe ich Schwimmpflanzen ... und unten eben die Alge.

      2) Schwarzwasser: ist ein Weichwasser, aber etwas extrem. KH nahe Null, GH nahe Null, ph unter 6, oft unter 5. Und es ist, durch Huminstoffe, sehr dunkel gefärbt.
      Da bin ich noch nicht, aber nahe dran. Man braucht es eigentlich nicht (außer manchmal zur Zucht), aber mir gefällt es.
      Schau doch mal HIER.

      Danke!
      Die Rückwand ist was gaaaannnzzz besonders: eine der Matten, die man eigentlich unter das Aqua legt. Ich habe sie mit einem Klebestift (für Papier!!) an die Rückscheibe geklebt. Der Effekt ist erst später sichtbar geworden...
      Ich glaube, die Farbe nennt man Anthrazit.
      mfg
      David Teichfloh

      ( ich weiß ja nix von Fischen ... )
    • Aso. Danke für den Link. Ja wegen der Rückwand.....in meiner letzten Wohnung hatte ich ein 180l Becken und hab mir eine Folie mit dazugehörigen Kleber gekauft. Nie wieder mache ich das, bekommt man nie wieder ab. Und das mit Styropor ist echt klasse da brauchst nichts ankleben. Und zurück zum Becken aus alter Wohnung......durch einen Defekt des Heizstabes, lief der Vollgas und meine armen Guppys wurden regelrecht gekocht. Hochsommer war auch noch. Mein Aquarianer Herz hat mehr als geblutet, hab geheult wie ein kleines Kind :cry: :cry: und dann kommt ein Kumpel mit so Sprüchen wie " scheiss dich nicht an, waren ja nur kleine Fische". Ab dem Zeitpunkt habe ich zu denjenigen den Kontakt abgebrochen.
    • Hi,

      ja, dass mit der Heizung ... ein bekanntes Problem, welches längst behoben sein sollte. Ist es aber nicht. Nur die Heizungen mit elektronischem Regler kochen nicht.
      Ich habe das mit einer externen Steuerung gelöst.
      Früher nahm man einfach zwei Heizstäbe: einen schwachen, der Dauer heizte und einen stärkeren (nicht starken!), der nur kurz heizte, wenn es zu kalt war, so dass es der schwache nicht mehr schaffte.
      Zudem war die Quali früher deutlich besser, z.B. bei Jäger. Ist heute leider nicht mehr so....
      mfg
      David Teichfloh

      ( ich weiß ja nix von Fischen ... )
    • Thema wurde von 1 Benutzern gelesen