Noob benötigt Hilfe: Einrichtung eines Dennerle Scaper 50L


    • MCEE1986
    • 1471 Aufrufe 46 Antworten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hi Markus,

      ach du lieber Himmel. Was ist da denn los? Dümmer kann es ja gar nicht laufen! Und es zeigt mir dass ich doch Recht habe wenn ich immer wieder sage: Traue keinem gebrauchten Aquarium, schon gar nicht wenn es bereits länger trocken in einem Keller steht.
      Vor wenigen Tagen habe ich meinen 60 Liter Dennerle Nano Cube wieder aufgebaut. Der stand jetzt knapp zwei Jahre auf dem Speicher. Zuvor hatte ich aber Aquariensilikon gekauft und das Becken neu verklebt. Ist ein mords Aufwand, gibt aber ein sicheres Gefühl.
      Tut mir leid Markus dass Dir das passiert ist. Und ich finde es gut dass Du nicht aufgibst sondern weitermachst :top: Kopf hoch!


      Gruß Roland
    • MCEE1986 schrieb:


      Gestern dann 150km in der Weltgeschichte rumgefahren und ein gebrauchtes 112L Becken geholt, welches ich zum Glück über Eb.. Kleinanzeigen gefunden habe. Das war allerdings so versifft, dass ich erstmal noch 2 Stunden putzen durfte und natürlich war dann auch noch der Filter defekt. Also heute noch neuen Filter holen, alles neu einrichten usw. Ich könnte heulten echt.... :heul:
      Hallo,

      war das erste Becken auch gebraucht?

      Wenn ja, weshalb kaufst Du wieder ein gebrauchtes Becken? welches dazu noch versifft ist, dass Du zwei Stunden putzen musst und der Filter dann auch noch kaputt ist? Das verstehe ich nicht. Normal macht man einen Fehler nur einmal, oder?

      Für das was Du jetzt samt Benzin ausgegben hast, hättest Du ein komplett neues Becken mit GRANTIE bekommen.

      Ich drück' Dir die Daumen :daumen: , dass in diesem Becken das Wasser bleibt, wo es hingehört... :zwinker:
      Gruß Wolfgang
      ___________________
    • Aqua-Wolf schrieb:

      MCEE1986 schrieb:

      Gestern dann 150km in der Weltgeschichte rumgefahren und ein gebrauchtes 112L Becken geholt, welches ich zum Glück über Eb.. Kleinanzeigen gefunden habe. Das war allerdings so versifft, dass ich erstmal noch 2 Stunden putzen durfte und natürlich war dann auch noch der Filter defekt. Also heute noch neuen Filter holen, alles neu einrichten usw. Ich könnte heulten echt.... :heul:
      Hallo,
      war das erste Becken auch gebraucht?

      Wenn ja, weshalb kaufst Du wieder ein gebrauchtes Becken? welches dazu noch versifft ist, dass Du zwei Stunden putzen musst und der Filter dann auch noch kaputt ist? Das verstehe ich nicht. Normal macht man einen Fehler nur einmal, oder?

      Für das was Du jetzt samt Benzin ausgegben hast, hättest Du ein komplett neues Becken mit GRANTIE bekommen.

      Ich drück' Dir die Daumen :daumen: , dass in diesem Becken das Wasser bleibt, wo es hingehört... :zwinker:

      Das erste Becken war neu vom Dehner. Kann es allerdings gerade aus aktuellem Anlass nicht zurückbringen und habe Dehner deshalb eine Mail geschrieben. Mal schauen, was als Reaktion kommt. Das zweite Becken musste ich holen, da mir sonst alle Pflanzen usw. eingegangen wären. Auf den Bildern und in der Anzeige war der schlechte Zustand leider nicht ersichtlich und mangels Alternativen musste ich in den sauren Apfel beissen. Benzinkosten habe ich keine.

      Gestern neues Soil und einen neuen Filter (Eheim Aquaball 130) geholt und angefangen die Wurzeln wieder zu wässern. Hab gestern noch die Schrankbretter, auf denen das undichte AQ stand und die komplett aufgequollen waren, zu einem Bekannten (Schreiner) gebracht, der mir hoffentlich bis heute neue Bretter bauen kann. Erst wenn der Schrank wieder einsatzbereit ist, kann ich das neue AQ starten.

      Zeit wird´s - Prinzessin steht ständig vor dem leeren AQ und schaut mich mit großen Augen an: "Fische?" :cry:
      Habe die Ehre :top:
      Markus

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MCEE1986 ()