AQ voll mit Schwebealgen


    • MichaelW
    • 775 Aufrufe 7 Antworten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • AQ voll mit Schwebealgen

      Hallo zusammen,

      Ich habe in meinem zweit AQ mit 125L Innenfilter ein großes Problem mit Schwebe-/Fadenalgen.


      Das Becken ist seit November 2019 mit
      1 Dornauge
      2 kleine Antennenwelse
      3 schachbrettschmerlen
      2 schwarze Neons
      4 männliche guppys
      3 männliche und 6 weibliche Schwertträger
      Besetzt. Das Becken steht nicht in der Sonne.
      Anfangs hatten wir schon mit Schwebealgen zu kämpfen aber dann waren sie mit Bekämpfung von Wasserflöhen, Dunkelkur und Wasserklärer relativ weg. Nach ca. 3 Wochen sind sie wieder gekommen und dann noch schlimmer!

      :auakop:


      Beleuchtung ist von 13-21 Uhr gewesen. Haben wir aber schon auf 10-14 und 17-21 umgestellt.

      Wasserwechsel machen wir alle drei Wochen ca. 45L und davon

      47%Brunnenwasser
      Nitrat 40mg/l
      Nitrit 0,25mg/l
      GH > 7 d
      KH 8 d
      ph 7,0
      Chlor 0 mg/l
      Co2 20m/l

      und 47% Leitungswasser
      Nitrat 75m/l
      Nitrit 0,25 mg/l
      GH > 21 d
      KH 6 d
      ph 6,8
      Chlor 6,8 mg/l
      Co2 25mg/l

      den Rest fülle ich mit destillierten Wasser auf damit Nitrat wert geringer wird.


      Ich hoffe das ihr Tipps habt, weil uns nach der Dunkelkur zwei Fische gestorben sind.

      vielen Dank schonmal!
      Bilder
      • C0F91C77-DD64-4626-9BBC-BE159AB23E93.jpeg

        118,63 kB, 1.600×1.200, 6 mal angesehen
    • Hallo Michael,

      oje! Das Thema hatte ich erst vor ein paar Tagen selber. Ich hatte mein Becken neu eingerichtet und wurde relativ schnell von einer Bakterienblüte- und später von einer Algenblüte heimgesucht. Was ich gemacht habe, kann man gar nicht als Tipp weitergeben! Denn ich habe mich dazu entschieden mit dem düngen zu beginnen und die CO²-Anlage früher als geplant wieder in Betrieb zu nehmen. Mein Plan, dass die Pflanzen dadurch einen Wachstumsschub haben und in Konkurrenz zu den Algen stehen, ging voll auf. Aber wie gesagt, das ist nicht unbedingt eine Universal-Lösung.
      Dir würde ich spontan dazu raten mehr Wasser zu wechseln. Bei einer solch grünen Suppe braucht es einen Wasserwechsel von mind. 80%. Und ganz ehrlich habe ich gar kein gutes Gefühl bei Deinem Brunnen- und Leitungswasser! Bist Du ganz sicher dass die Werte stimmen? Da läuft ja quasi der Dünger direkt aus dem Hahn. Und NO² soll da auch mit dabei sein? Ich sehe also die Ursache ganz klar im Ausgangswasser!


      Gruß Roland
    • Ui, grüne Suppe!

      Ich hatte das Problem in meinem Esszimmerbecken ja auch. Trotz bestem Pflanzenwuchs hatten sich grüne Schwebealgen so richtig etabliert. Ich denke, sie sind aus der Regentonne in mein Becken gekommen, da ich teilweise Regenwasser verwende. Ich habe das Problem gelöst, indem ich einen UV-Klärer dauerhaft installiert habe. Nach etwa einer Woche waren die Algen Geschichte. Wichtig ist aber, dass man in der Phase, wo die Algen durch den Klärer abgetötet werden, ein paar großzügige Wasserwechsel macht und auch den Filter reinigt, um die abgestorbene Biomasse aus dem Becken zu bringen. Sonst kippt die ganze Sache, wenn Du Pech hast.
      Vielleicht sind deshalb auch die Fische gestorben, nach deinem letzten Versuch.
      Liebe Grüße von BaBo
    • Hallo,

      dieses Beispiel zeigt mal wieder recht gut dass es in der Aquaristik keine Standardlösungen gibt. Großzügige Wasserwechsel sind eigentlich immer eine gute Lösung, aber bei so viel NO³ im Wechselwasser wirst Du die Plage wohl noch mehr befeuern. Die Idee mit dem UV-Klärer wäre wirklich nicht schlecht, obwohl ich eigentlich nicht so der Freund solcher Geräte bin. Aber hier macht es wohl Sinn. Und ich würde in diesem Fall auch unbedingt etwas gegen den hohen Nitratwert unternehmen.


      Gruß Roland
    • Hallo MichaelW,

      egal ob Brunnenwasser oder Leitungswasser, da machen bei Dir große Wasserwechsel keinen Sinn, da in beiden zuviel Nitrat drin ist. Das ist schonmal kontraproduktiv.
      Die einzige Lösung in diesem Fall ist ein UVC Klärer, den Du bei diesem Ausgangswasser eigentlich immer mitlaufen lassen solltest.
      Gruß Wolfgang
    • Das Problem hatte ich auch beim alten Aquarium gehabt. Ich habe es alles ausprobiert. Bin dann zum Fachhandel gegangen.
      Das Problem wurde gelöst. Ich war erstaunt, welchen Tip der Händler mir gegeben hat.
      Der Tip war. Die Lichtzeit reduzieren. Die Jalosuien im Zimmer halb runtertun, so dass die Sonne den Boden nicht drauscheinen kann.
      Das Sonnenlicht könnte auch mitspieleln. Reflextion. Ich habe das alles gemacht. Und nach 14 Tagen war das Aquarium viel leichter von den Schwebalgen befreit.
      Nach 6 Wochen war das Problem gelöst.
    • Thema wurde von 1 Benutzern gelesen