Hilfe für Bepflanzung gesucht


    • Timmy88
    • 1101 Aufrufe 28 Antworten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hilfe für Bepflanzung gesucht

      Hallo,

      irgendwie komme ich mit der Bepflanzung meines AQ nicht klar, was ich auch mache endet wieder in einem "Chaos" wie ich finde. Ich habe hier mal eine Ansicht meines Becken eingestellt und wollte euch mal fragen ob ihr mir Tipps und Hilfe geben könnt was die Bepflanzung betrifft. Wie kann ich das ganze verbessern, mit welchen Pflanzen ?
      Ich dünge nach dem Wasserwechsel mit Eisen und NPK Dünger (AquaRebell) und die WW sind auch im grünen Bereich. Füttere nur morgens 1x sehr wenig Flocken.

      Temp. 25°C
      NO3 15 mg/l
      NO2 0 mg/l
      PH 7
      GH 8 °dH
      KH 3 °dH
      CO2 25 mg/l (siehe Dauertest / grün)

      Auf längere Sicht soll es ohne den "letzten Skalar" weitergehen, evtl. mit Fadenfischen.

      Was meint ihr, kann ich tun um da wieder ein ordentliches Gleichgewicht rein zu bekommen ?

      Gruß
      Timmy
      :blub:
    • Hi Timmy

      Ganz spontan, wenn ich mir die großen Internodien der dominierenden Sessiliflora anschaue: Das Zeug schießt ins Kraut, hat keinen kompakten Wuchs. War bei mir ähnlich, solange ich CO2 von außen zugab. Als ich versuchsweise die Anlage abgestellt habe, wurde es deutlich besser. Sie wuchsen gedrungener, enger und schöner.

      Die Cryptocorynen im Vordergrund, täuscht da das Bild - oder sind die sehr veralgt? Das könnte eventuell an der starken Beschattung durch die Muschelblumen liegen.

      Wenn es mein Becken wäre, würde ich da mal mächtig reinlangen! Die Sessiliflora rausreißen und die oberen Teile der Stängel neu pflanzen. Auch würde ich die Muschelblumen nicht nach Belieben frei flotieren lassen, sondern sie auf ein Areal begrenzen, das ich beschatten möchte. (Ne Nylonschnur und zwei Saugnäpfe...)

      My five Cents,
      Stefan
    • Hallo Stefan,

      nachdem ich letztes Jahr auch schon Probleme mit dem Pflanzenwuchs hatte und es aber zwischenzeitlich echt gewuchert hat, also die Sessiliflora, hatte ich fast das ganze Becken damit voll und habe sie im Vordergrund wieder rausgemacht. Aber seit einigen Wochen kümmert alles so ziemlich vor sich hin. Die Cryptocorynen sind eigentlich nicht veralgt , sind auch vorwiegend im linken Vordergrund verwurzelt und die einzelne vorne mittig hat nur etwas Sandbelag, ebenso die Anubis vorne links daneben. Wollte sie erst auf der Wurzel platzieren aber irgendwer hat sie mir dann immer wieder abgebaut. :grinz:
      Das sind keine Muschelblumen sondern Froschbiss und den habe ich eben rein damit es nicht zu hell ist und meine Algen unnötig sprießen. Den Vorschlag mit Nylonschnur und zwei Saugnäpfen werde ich auch mal angehen.
      Will mit heute noch 2 Echinodorus kaufen und hinten vor die Zwerg-Vallisneria platzieren. (mittig leicht links)
      Gruß
      Timmy
      :blub:
    • Huhu Timmy!

      Das mit den Schwimmpflanzen sehe ich wie Stefan, die nehmen das Licht für die Pflanzen. Ich würde die auch begrenzen, in der Menge und, wie Stefan schrieb, mit einer Schnur in einer Ecke halten.

      Kannst Du mir mal die Beckenmaße sagen und die Lumen deiner Beleuchtung? Mir scheint, dass das Licht für eine gute Bepflanzung etwas schwach ist, kann aber auch täuschen.

      Mir scheint es ist ein Ungleichgewicht, aus zuwenig Licht und zuviel Dünger, was sich die Algen zunutze machen.

      Zudem fehlt es etwas an Struktur, die Sessiliflora sieht am Besten aus, wenn sie in einem dichten Busch steht und nicht so einzelne Stängel.
      Ich sehe es wie Stefan, einmal alle Pflanzen raus, stark veralgte Teile abschneiden und nur die gesunden wieder rein und mit weiteren, neuen Pflanzen ergänzen.
      Liebe Grüße von BaBo
    • Grundfläche ist 100cm x 50cm und es sind 2 Eheim LED Balken aufgesetzt. Sollten stark genug sein, sind classicLED-Leisten daylight mit jeweils 6500K
      Hier mal ein paar Eindrücke wie es im Januar noch ausgesehen hat.

      am 03.01.2021


      am 18.01.2021
      Gruß
      Timmy
      :blub:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Timmy88 ()

    • Hallo Timmy,

      stimmt, die Frage taucht bei Dir immer wieder mal auf. Du scheinst da dauerhaft kein Glück zu haben. Deshalb würde ich die Sache mit der Düngung mal komplett anders angehen. Du schreibst dass Du jeweils nach dem Wasserwechsel FE und NPK düngst. Da sehe ich aber schon den ersten Fehler! Dünge niemals FE und NPK gemeinsam!! Und ich würde wegen der Oxidation auch nicht unmittelbar nach dem Wasserwechsel düngen, sondern erst einen Tag danach.

      Dann fehlen mir bei Dir die Werte Phosphat und Kalium. Mir schaut das bei Dir nach zu viel PO4 aus. War ja bei mir auch immer so. Ich kam mit diesen fertigen NPK-Düngern nie wirklich gut zurecht. PO4 war damit immer zu viel im Wasser, NO3 viel zu wenig und auch das Kalium reichte nicht. Abhilfe schafft nur die Düngung der einzelnen Komponenten. Dabei gehe ich wie folgt vor:
      Einen Tag nach dem Wasserwechsel werden NO³, PO4 und K in der ermittelten Menge auf Stoß gedüngt, also nur 1x pro Woche. Wieder einen Tag später wird FE gedüngt, ab da jeden weiteren Tag, also täglich in kleiner Menge.
      Um den tatsächlichen Verbrauch zu ermitteln braucht man ein wenig Zeit. Ich habe einfach immer unmittelbar vor dem Wasserwechsel die Werte für No³, PO4 und K gemessen. Nach ein paar Wochen hat man den Dreh raus. Nur um ein Beispiel zu nennen schaut das bei mir wie folgt aus: NO³ = 1x pro Woche 20ml, PO4 = 1x pro Woche 5 ml und K = 1x pro Woche 10ml. Alle Komponenten können gemeinsam ins Becken gegeben werden, aber niemals direkt mit Eisendünger zusammen!

      Probiers einfach mal aus. Du kannst dabei nur gewinnen. Und Du wirst im direkten Vergleich mit Deinem jetzigen Dünger viel Geld sparen und kaum Mehraufwand haben.


      Gruß Roland
    • Hallo Roland,

      ja das mit dem gleichzeitig NPK und Eisen geben hatte ich nicht gewusst, werde es aber künftig nach deinen Vorschlägen versuchen umzusetzen.
      Auch habe ich heute nochmal mit der zuständigen Fachkraft über mein Problem gesprochen und er meinte das mein Sandboden wohl zu sehr verdichtet wäre damit die Pflanzen gut wachsen könnten. Er hat mir verschiedene Substrate für den Boden gegeben und ich wage jetzt einen Versuch und habe einen Bereich vom alten Sand befreit und mit dem neuen Substrat, unten grobes und darauf Soil , angelegt und versuche mal ob da die neuen Pflanzen besser wachsen.
      Eben unten den JBL-Kies und dann Tropica Soil und die neuen Pflanzen. Wenn der "Nebel" sich gelichtet hat werde ich mal ein Foto einstellen.

      Gruß
      Timmy
      :blub:
    • Hallo Christine,
      Oh ja die Brühe wolltest du nicht sehen, aber die Fische sind damit erstaunlicherweise sehr gut mit klar gekommen, sind alle wieder sehr agil.
      Tja, mir wurde geraten als Basis das "Vulcano Mineral" von JBL zu nehmen und dadrauf dann von Tropica das "Soil Plant Care" zu geben. Macht bisher aber einen sehr guten Eindruck. Nur vorne rechts habe ich noch eine kleine Sandbucht mit dem Gras. ;)
      Habe auch erstmals die Pflanzklammern "PlantCare" genutzt da meine Schmerle leider gerne frisch gepflanztes wieder ausbuddelt.
      Hoffe auch das die leichte Trübung die Tage noch verschwindet. Auch die Temp. habe ich auf knapp 24 Grad reduziert.
      Gruß
      Timmy
      :blub:
    • Hallo zusammen,

      ich tippe auf eine Netzschmerle. Man sieht schön den Kopfbereich und die Barteln auf dem Foto. Sie suchen kleines Getier im Grund indem sie mit dem "Rüssel" im Boden wühlen.
      Da kann es schon sein, dass eine neue Pflanze wieder ausgebuddelt wird. Zumal da auch Würmchen oder Schnecken dran sein können, die sich die Fische holen wollen. Wenn die Pflanzen verwurzelt sind, passiert das nicht mehr.

      Der Fisch wirkt ein bißchen ängstlich unter dem Schwamm (nur mein Gefühl). Kann es sein, dass es sich um ein einzelnes Tier handelt? :denknach:

      Gruß Thomas
    • Hallo,
      so langsam weiß ich echt nicht mehr was bei meinem AQ klemmt, die Pflanzen wollen einfach nicht gscheit wachsen und veralgen leider immer. Ich nutze CO2 , Dauertest ist grün, sollte somit die 20 sein.
      Habe eben mal die WW getestet.

      PH 6,5
      KH 2° dH
      GH 4° dH
      Fe 0,05 mg/l
      PO4 <0,02 mg/l
      NO3 20 mg/l
      NO2 < 0,01 mg/l



      Beleuchten tue ich bisher von 08:00 - 19:00 Uhr , was vermutlich zu lange ist. Wollte auf 08:00 bis 11:00 und 15:00 bis 19:00 Uhr umstellen.
      Gruß
      Timmy
      :blub:
    • Hallo Timmy,

      ich bleibe dabei was ich weiter oben bereits geschrieben habe. Es hapert bei Dir nach wie vor an der Düngung! Daran hast Du ja noch immer nichts geändert. Stattdessen hast Du lediglich nur den Bodengrund ausgetauscht. Das Verhältnis NO³ zu PO4 passt nicht zusammen. PO4 ist viel zu wenig vorhanden, Kalium höchstwahrscheinlich auch. Einzig NO³ ist (noch) im grünen Bereich, sollte aber in Deinem Fall reduziert werden.
      Die Rotalgen, mit denen Du es jetzt zu tun hast, wirst Du nur sehr langsam wieder los. Ich würde als erstes die Düngung anpassen und dann das Licht reduzieren. Hier wäre vielleicht sogar eine zweistündige Beleuchtungspause nach ca. 4 Stunden Beleuchtung sinnvoll. Am besten aber entfernst Du so viele Algen wie möglich manuell.


      Gruß Roland