Eheim Pumpe saugt nicht


    • StefanH1
    • 163 Aufrufe 5 Antworten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Eheim Pumpe saugt nicht

      Ich habe ein 120 Liter Juwel Aquarium, Ich habe einen Eheim Prof 4 Filter, Außen Filter, Der ist gut
      Ich habe alles wie immer und läuft bis auf heute, danach habe Ich Wasser gewechselt, Die Hälfte vom Aquarium
      Dann war so wenig Wasser im Juwel Lido Becken, dass kein Wasser angesaugt wurde, Pumpe läuft, Ich leere frisches Wasser rein
      Nichts, nichts saugt an,
      Ich wechsle alles in der Pumpe neu und Filter Watte und passe auf, dass
      nichts verloren geht Wasser rein bis oben hin schließe zu die Pumpe und
      stecke sie an, Nichts kein Ansaugen vom Wasser, Ich leere 1 Stunde sicher 50 Liter Wasser in beide Schläuche oder 20 Liter vom Aquarium das voll ist
      Nichts geht, nichts wird angesaugt egal wie oft ich auch mit dem Knopf unter den Schläuchen pumpe,
      Ich habe den Hebel rechts und leere rein, Ich habe den Hebel links und leere ein, Manchmal schwebt es über manchmal nicht
      Dann Pump aus und pumpe ein alles probiert, Ich bin am Verzweifeln und weiß nicht weiter

      also ich habe alle Körbe raus gegeben
      ich habe dann Wasser bis rauf rien gegeben danach ich habe dann ein You Tube Video gefunden, danach habe ich dann die Pumpe wieder angesteckt
      und im ausgeschaltetem Zustand dann Wasser rein gepumpt in den rechten Ansaug Schlauch, mit dem Knopf unter den Schläuchten die bei mir braun sind und eher dick uns stark wo ich nicht sehe ob Wasser drinnen ist
      wenn die Pumpe vor mir steht in der Badewanne ist ja so ein rotes Ding drinnen das in einem weißen Irgendwas steckt und nur so lose im linken Loch ist wo der Schlauch angeschlossen ist an der Vorrichtung da, wo das Wasser ins Aquarium geht, wo die Flöte angehängt ist. Ja ich weiß ungenaue Erklärung.
      die Bedienungsanleitung würde ich sowieso nicht kapieren
      ich habe ja da die Pumpe gereinigt und dnan das weißen Filter Fließ raus gegeben das war ganz braun und erdig
      Ich habe das wem erzählt, der meint das macht man nicht da sind lauter Garnelen und wichtige Bakterien außerdem Wasser wechseln und dann Pumpe tauschen tut man nicht. Warum?
      Jedefnalls geht das wieder, das rote dings das in dem weißen steckt lose, habe ich links rein gegeben ins Loch wo es vorher glaube ich war, und die schwarzen Plastik Dinger im untersten Korb der Pumpe dann alle von den beigen Steinen entfernt dass ja alles paßt, wo ich nicht weiß ob das eh nötig war dass dieses Filter Dings durcheinander sein kann.
    • HiHi Stefan

      Komm! Wir versuchen es mal: Wenn Du die Körbe richtig montierst hast, also die dreieckigen Elemente übereinander, so dass sie einen Kanal ergeben unterhalb des Drehschalters, dann scheint die Pumpe, der Pumpenkopf das Problem zu sein.

      Du sagst aber, die Pumpe selbst läuft und dreht sich. (Das war es bei mir, da musste ich den ganzen Pumpenkopf austauschen. Ging bei Eheim über Kulanz.) Dann ist es ein lösbares Problem.

      Ich denke auch, Deine Vermutung stimmt: Dieses „eigenartige rote Ding“ , genannt Schwimmer, Teile-Nummer 7428728, fiel mir beim ersten Auseinanderbauen auch entgegen – und ich musste ziemlich viel rumprobieren, es wieder richtig und gerade rein zu bekommen. (Blöde Konstruktion!!!)

      Da wirst Du nicht drum rum kommen, Dir die Explosionszeichnung der Betriebsanweisung anzuschauen und es exakt genau so zu montieren. Mehr kann ich aus der Entfernung nicht sagen.

      Ansonsten wäre mein Tipp: Rufe dort an: Tel +49 (0)30 3 22 51 07
      Die scheinen jedes Problem zu kennen, die helfen Dir auch Schritt für Schritt am Telefon weiter:eheim-service.de/anleitungen/aussenfilter/professionel4

      Aber ich gebe Dir Recht: diese Vierer-Filter mit ihrem unsinnigen Kanalumleitungssystem sind einfach viel zu kompliziert gebaut! Da wollte man was Neues und Innovatives machen, aber es nervt nur!

      Glück auf,
      Stefan
    • Hallo zusammen,

      es war ohnehin eine Filterreinigung fällig. Da hab ich mir das seltsame Teil genauer angesehen.

      ich nehme mal an Ihr meint dieses Teil, im Volksmund auch Pömpl genannt.



      Bei genauerem Hinsehen entpuppt er sich als Rückschlagventil, um zu verhindern, dass sich der Filter über den Pumpenauslauf füllt. (Der weiße Stopfen dichtet, das rot-schwarze Teil ist im Betriebszustand der Stoper und wird vom Schlauchadapter gehalten. Die Teile haben zwangsläufig viel Spiel und fallen leicht raus (hätte man vllt andersmachen können).
      Jetzt find ich die Vorrichtung sogar ausgesprochen komfortabel. Man muss den Filter nicht mit Wasser füllen, wie auch ich bisher gedacht habe. Hab´s heute ausprobiert, und es hat gleich geklappt: Bei vollen Schläuchen einfach den Schlauchadapter einklicken, und den Hahn aufmachen. Jetzt läuft schon Wasser in den Filter, aber nur bis zum Druckausgleich. Jetzt betätigt man 4-5 mal die Luftpumpe und der Druck reicht aus, um das Wasser aus dem Aquarienzulauf zu drücken. Dann das übliche Geblubber, warten bis nix mehr läuft und Stecker in die Dose. Ich musste nur noch warten, bis sich der Filter entlüftet hatte. Das würde ohne Rückschlagventil nicht funktionieren.

      Wo ich schon dabei war, habe ich das Vlies durch einen 3 cm starken, mittleren Filterschwamm ersetzt. Jetzt hoffe ich diese weitgehend sinnfreie Bypass-Funktion eliminieren zu können und vernünftige Standzeiten zu erreichen. Werde berichten...

      Was Stefans Problem mit der Pumpe betrifft kann ich mir nur vorstellen, dass entweder was kaput ist, oder die Pumpe einfach kein Wasser hat.

      Gruß Thomas
    • HiHi

      Thomas, da hast Du Dir ja ne Menge Mühe mit der Dokumentation gemacht! :top:

      Ja, zugegeben, diese Schwimmerauffüllung funktioniert ganz gut. Wenn sie funktioniert. Aber warum man das locker sitzende Schwimmerventil nicht einfach gegen das Herausfallen gesichert hat? Nur die Götter wissen es! Immerhin ist das ein gewisser funktionaler Fortschritt.

      Was ich bei dieser neuen "x-Tend"-Funktion allerdings nicht sehe. Um die notwendige Filterreinigung einige Tage hinauszögern zu können, ist ein By-Pass-System eingebaut. So dass der Filter sosusagen einige Tage als Stömungspumpe - unter Umgehung der Filter-Materialien - funktioniert. Ich habe die Thermo-Ausführung des Profesional 4, das macht es nochmal komplizierter und fehleranfälliger beim Zusammenbau.

      Mal so gesagt: Der Filter selbst ist ja nicht schlecht. Aber ich verstehe schon, dass Anfänger überfordert sind. Wenn man keinerlei Erfahrungen mit früheren Teilen der Profesional-Baureihe hat, dann erscheint das alles zuerstmal höllen-kompliziert... Auf jeden Fall darf man die Gebrauchsanweisung nicht wegwerfen. Man wird sie brauchen!

      Vorher hatte ich den Profesional 3. Obgleich der eine Nummer kleiner war, hatte er im gleichen Becken eine klar höhere Standzeit als der neue, größere Vierer! Das wiederum empfinde als Rückschritt.

      Und, StefanH1, bist Du mittlerweile klar gekommen?

      Grüße,
      Stefan
    • Hey Stefan und Thomas, ich muss sagen, dass ich eure Beiträge eben mit Bewunderung gelesen habe, denn ich konnte mir aus dem für mich sehr konfusen Post des Themenerstellers überhaupt keinen Reim machen, habe aber auch keinen dieser Professional- Filter unseres obersten Herstellers solcher Geräte..
      .Glaub schon, dass die Bezeichnung was damit zu tun hat, wer die wohl verwenden sollte...
      bleibt mir alle schön gesund, common
    • Moin Bernd,

      ich kann mich Deiner Meinung nur anschliessen.

      Ich habe einen grossen Aussenfilter von JBL und wenn ich den saubermache dann gibts da einen grossen Knopf zum pumpen, ja ist etwas schwaegaengig, aber dann laeuft das Wasser in den Filter und es rauscht noch etwas und der Filter macht dann was er soll. Er filtert.

      Heisst allerdings auch nicht Professional. :lach:

      LG von der Ostsee :wink:
      Oliver
    • Thema wurde von 1 Benutzern gelesen