Hilfe, Aquariumdoktor gesucht


    • Travlmaker
    • 358 Aufrufe 14 Antworten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hilfe, Aquariumdoktor gesucht

      Hallo, ich habe mich entschieden das Thema in die Grundsatzsparte zu stecken, da ich mittlerweile echt ratlos bin.
      Ich fange mal ganz vorne an.

      Vor gut einem Jahr habe ich mein neues 450l Becken aufgesetzt.
      Es fungiert als Raumteiler und hat quasi nur die 60cm Seite als Rückwand. Daher ist Zulauf und Ablauf an der Rückseite (durch Bodenbohrung).

      Da ich nun seit über einem Jahr keine Pflanzen ordentlich ernähren kann bin ich ratlos.
      Es sind javafarn, valisineria, echinodorus, anubia Nana und irgend eine cryptocorin drin. Es war auch Mal eine rotala und eine ludwigia drin.
      Es haben wirklich alle Pflanzen Mangelerscheinungen, egal ob große Wurzelpflanzen, stängelpfl oder aufsitzer.
      Für 80 Euro hab ich nen Testkoffer bestellt und alles gemessen. Außer dass der Magnesium wert zu niedrig (fast 0)war konnte ich nichts feststellen, wie solche Mangelerscheinungen zu erklären sind. Gedüngt habe ich mit Aqua Rebel NPK. Solche Düngetabletten für den Boden hab ich ebenfalls probiert.
      Dann habe ich den kompletten Kies raus und JBL manado rein. (In 2 steps)
      Dann hab ich siporax und die anderen eheim Bio Filtermaterialien raus und nur noch Schwämme in den Filter. Naja, irgendwie stelle ich keine Besserung fest.
      Den Fischen geht es übrigens gut, auch wenn ich da bei der Besatzzusammenstellung auch so meine Fehler gemacht habe.
      Ich habe jetzt nur noch eine Option, und zwar die große Wurzel austauschen..
      Ich kann mir es nur noch so erklären, dass irgendwas im Becken Schadstoffe abgibt, welches das Wachstum so sehr beeinflusst.
      Wenn ich doch dünge und auch per Test Stoffe nachweisen kann, dann verstehe ich diesen maßlosen Pflanzenknockout nicht.
      Ach ja, beleuchtet wird mit einer fluval plant 3.0 und CO2 ist auch vorhanden gewesen, habe ich allerdings erstmal abgestellt.

      Ach ja, Schwebeteilchen habe ich auch ohne Ende im Becken, welche ich auch nicht herausgefiltert bekomme. Ob es nun an der fehlenden Power des Filters liegt oder die falsche Strömung, keine Ahnung. Ich gehe Mal davon aus, dass so viel darin rumschwimmt, weil die Pflanzen sich ja auflösen und das Zeug irgendwo rumschwimmt. Und die Welse wühlen ja schonmal gerne im Boden....

      Hat denn jemand eine Idee was das Problem sein könnte? Vlt irgendein Bakterium?
      Irgend eine fiese Alge?
      Sichtbar ist eigentlich nur die grüne punktalge (glaube ich) an der Scheibe und auf den Steinen.
      Vor allem am Kiesrand kommt die recht schnell nach der Reinigung wieder...

      Besatz:
      2 Blaupunktbuntbarsche,
      4 Schwielenwelse
      3 L333
      3 Siamesische Rüsselbarben
      1 Pinselalgenfresser
      4 Rote von Rio

      Wir haben recht weiches Leitungswasser mit nem Ph wert um 7.
      Also CO2 lief hatte ich meist 6.8
    • Hallo!

      Könntest Du mal Bilder von Deinem Becken machen und vielleicht auch welche, wo man die Mangelerscheinungen sehen kann? Dann hat man eine bessere Vorstellung.
      Wie genau sehen die Probleme mit den Pflanzen denn aus? Wachsen sie nicht, oder wachsen sie und sterben dann ab? Gibt es Probleme mit Algen?
      Wieviel Lumen hat die Beleuchtung?
      Liebe Grüße von BaBo
    • Hallo,

      ich würde CO² wieder zuschalten und etwas höher dosieren.

      Bilder wären gut, um einschätzen zu können, was da ist.

      Wurde die große Wurzel vor dem Einsetzen behandeln/vorbereitet ?

      Um was für eine Holzart handelt es sich ?
      Gibt es dort Fäulnis Zeichen ?

      Welche Höhe hat Dein Becken ?

      Ist das Becken Streulicht ausgesetzt ?

      Viele Fragen, aber anders gibt es keinen Weg zur Problemfeststellung.

      Eine Angabe zu den Wasserwerten ( nicht ok oder so, sondern in Zahlenwerten wäre hilfreich).

      Schwebstoffe kannst Du gut mit einem Schnellfilter entfernen. Alternativ habe ich immer gerne den Hamburger-Matten-Filter genutzt. Der Vorteil liegt darin, das er sehr leistungsstark und vom Prinzip einfach arbeitet und die Technik hinter der Matte verschwindet.
      Gruß Jens - Olaf


      24-7-365 -- das ist nicht meine Telefonnummer.
      Das ist die Einsatzbereitschaft der
      Freiwilligen Feuerwehr.
      Ich bin dabei! Und DU ?
    • Hallo und schonmal vielen Dank für die Antworten.
      Also es handelt sich um eine Beckenhöhe von 50cm.
      Die Wurzel hab ich bei einem Shop bestellt, Aquarium-Wurzel-paradies und es soll eine moorkien Wurzel sein, was ich jedoch von Anfang an bezweifelte. Behandelt habe ich sie nicht, außer wässern. Nachdem sie aber nach 5 Monaten immernoch aufschwamm hängt sie nun an einer Schieferplatte. Optisch sieht sie schon etwas anders aus als z.b. mein Mangroven Stück.
      Mit Streulicht kann ich nichts anfangen, steht im raum ohne direktes Sonnenlicht zu bekommen.

      Ich messe heute nochmal Wasserwerte und werde sie dann nachtragen.
      Ach ja, Herstellerangabe beträgt 4250 Lumen.
      Fotos muss ich noch ein paar machen, da meine immer zu groß zum hochladen sind.
      Bilder
      • IMG_20211222_133614.jpg

        596,95 kB, 1.833×1.031, 18 mal angesehen
      • IMG_20211222_133524.jpg

        1,18 MB, 1.631×2.887, 19 mal angesehen
      • IMG_20211222_133415.jpg

        530,83 kB, 1.108×1.969, 19 mal angesehen
    • Huhu!

      Zwei Ding fallen mir auf:

      1. Der blaugrüne Belag, der auf dem zweiten Bild zu sehen ist, könnten Blaualgen sein. (Cyanobakterien) Ist das an anderen Stellen im Becken auch zu sehen?

      2. Die Beleuchtungsstärke reicht meines Erachtens für guten Pflanzenwuchs nicht aus. 4400lm habe ich auf meinem 150Liter Becken, da wachsen die Pflanzen super, fast ohne Düngung und ohne CO2.

      Blaualgen treten nach meiner Erfahrung immer auf, wenn kein Gleichgewicht in der Beckenbiologie herrscht. Dann gwinnen sie die Oberhand und erdrücken die Pflanzen. Sie entziehen ihnen Licht und Nährstoffe, letztlich können sich die Pflanzen dann nicht durchsetzen.
      Liebe Grüße von BaBo
    • Moin,

      ich denke auch mal das Du ein Licht/Duenge Problem hast. Ich habe bei gleicher Wassertiefe ca. 6.000 Lm und noch zusaetlich eine Roehre mit blau/rot fuer die Pflanzen und ab und zu gibt es einen fluessigen Eisenduenger.

      Und CO2 sowieso, ist immer gut fuer die Pflanzen.

      LG von der Ostsee :wink:
      Oliver
    • Also habe mal gemessen und wieder gedüngt.
      Ph7
      Gh7
      No3 3
      Po4 0,05
      K 2

      KH kann ich nicht messen, da ich keine Farbkarte dabei hab.

      Die Geschichte mit dem Licht hab ich auch schon Mal vermutet aber wenn ich mir die Bewertungen der Lampe Mal anschaute und dann sehe, dass mit ner alten t8 Röhre bzw nen funsellicht auf meinem fluval flex 34 die Pflanzen wachsen lassen kann ich mir das einfach nicht vorstellen.
      Auf die Cyanobakterien bin ich neulich gestoßen, als ich den Jonas stratman auf seinem Kanal gesehen habe.
      Habe auch in einer anderen Wurzel eine Stelle entdeckt, die durchaus blau schimmert. Habe es mal versucht zu fotografieren...
      Gibt es eine sichere Methode um die Blaualgen zu identifizieren?
      Wie kann ich Herr der Lage werden ohne das Becken 2 Wochen komplett abzudunkeln?
      Bilder
      • IMG_20211222_232934.jpg

        1,79 MB, 1.976×3.512, 16 mal angesehen
      • IMG_20211222_160856.jpg

        1,2 MB, 5.760×3.240, 13 mal angesehen
      • IMG_20211222_160648.jpg

        1,48 MB, 5.760×3.240, 13 mal angesehen
      • IMG_20211222_160924.jpg

        1,38 MB, 3.240×5.760, 13 mal angesehen
      • IMG_20211222_161003.jpg

        1,14 MB, 5.760×3.240, 13 mal angesehen
      • IMG_20211222_160945.jpg

        1,46 MB, 5.760×3.240, 13 mal angesehen
      • IMG_20211222_161041.jpg

        1,42 MB, 5.760×3.240, 14 mal angesehen
    • Hallo!

      Erstmal vorab: Das Becken ist schön gestaltet, gefällt mir!

      Meines Erachtens ist das mangelnde Licht der limitierende Faktor. Ich würde an Deiner Stelle nicht weiter düngen, sonst fütterst Du nur die Algen. Die Pflanzen können die ganzen Nährstoffe nicht umsetzen, wenn das Licht nicht ausreicht.
      Deine Lampe ist bestimmt nicht schlecht, aber für so ein großes Becken, reicht sie für guten Pflanzenwuchs nicht.
      Ich würde das Licht deutlich aufstocken.

      Wegen der Cyanos: Mir scheint der Befall bislang nicht massiv zu sein, daher denke ich, dass Du das auch so in den Griff bekommen kannst, ohne Dunkelkur. Ich habe das bei meinem 250er auch geschafft, da hatte ich ähnliche Probleme, wie Du.
      Ich habe bei mir auch das Licht deutlich verstärkt, um den Pflanzenwuchs zu verbessern. Ich habe für gute Durchströmung und Sauerstoffzufuhr gesorgt und alle modrigen Stellen entfernt. Filter regelmäßig gereinigt. Dann hab ich bei jedem Wasserwechsel, die Cyanos mit einem Luftschlauch abgesaugt, bzw. stark befallene Pflanzenteile entsorgt. Erst als die Pflanzen deutlich losgelegt haben, habe ich nach einiger Zeit wieder zu düngen angefangen.
      Das ist ein bisschen Arbeit und dauert eine Weile, man muss immer dranbleiben, aber es geht.
      Liebe Grüße von BaBo
    • Okay, also sollte ich mich nach einer neuen Lampe umschauen.
      Habt ihr Empfehlungen? Sie muss jedenfalls in die Abdeckung rein, also nix hängendes.
      Habe bei einem Bekannten in einem eheim incpiria die Zeiteinstellung installiert und da festgestellt, dass die viiiiel heller scheint(der hat Tanganjikasee Becken und brauch es gar nicht).

      Meint ihr dass der Belag auf den Steinen auch cyanos sind?

      In der Wurzel das türkise hol ich heute noch raus...
      Bilder
      • IMG_20211223_124736.jpg

        1,94 MB, 2.259×4.015, 13 mal angesehen
      • IMG_20211223_130617.jpg

        1,2 MB, 5.760×3.240, 9 mal angesehen
    • Hallo,

      auch mir gefällt das Becken und seine Einrichtung gut.

      Cyano erkennst Du spätestens, wenn Du sie aus dem Wasser holst, am Geruch.

      Cyano treten zumeist auf, wenn der Wasserhaushalt noch nicht korrekt läuft.

      Zum Licht wurde schon einiges geschrieben. Wie lange beleuchtest Du Dein Becken und machst Du Beleuchtungspausen ?

      Beleuchtungspausen kann man entweder nach einer bestimmten Beleuchtungsdauer für einen Zeitraum von 2 - 3 Stunden einbauen (Zeitschaltuhr) oder 1 - 2 x die Woche, die Beleuchtung auslassen. Cyano braucht Licht zum Wachsen. Ein Teufelskreis, den es zu unterbrechen gilt, da Du sonst mit dem Verlauf nicht zufrieden sein wirst. Da Cyano nicht gerade auf der Speisekarte der Fische stehen, werden diese nicht gefressen und wenn doch mal einer knabbert kommt es schnell zu Vergiftungen.

      Oft hilft nur, befallene Holtstücke heraus zu nehmen, die betroffenen Stellen intensiv reinigen und heiss abspülen. Viele Aquarianer schwören auch auf den Einsatz von Salz an den betroffenen Stellen. Ich persönlich habe diese Stellen gerne mit nem Gasbrenner abgeflammt. Stinkt, aber hilft.

      Ich würde vorerst eine schnellwachsende Bepflanzung in einer Ecke gebündelt einsetzen, um überschüssige Nährstoffe zu verbrauchen. Danach dann gezielt Düngen.
      Bei mir war es mal Eisen, was gefehlt hat und hatte ständig mit Düngekugeln gearbeitet, die allerdings kaum Eisen abgaben.
      Gruß Jens - Olaf


      24-7-365 -- das ist nicht meine Telefonnummer.
      Das ist die Einsatzbereitschaft der
      Freiwilligen Feuerwehr.
      Ich bin dabei! Und DU ?
    • Frohe Weihnachten mal noch, daher auch die recht schleppenden Antwortzeiten...
      Im Anhang meine beleuchtungsdauer.
      Habe heute mit Schlauch und Zahnbürste die Beläge abgesaugt.
      So wie ich das lese sollten die Blaualgen sehr leicht von Gegenständen zu entfernen sein. Daher schlussfolgere ich mal, dass die Belege auf Steinen bzw Wurzeln, die mit der Zahnbürste nicht abgehen auch keine cyanos sind sondern eher andere Grünalgen.
      Mit dem Geruch werde ich glaube nicht weiter kommen, es riecht zwar ein bisschen nach Aquarium aber so richtig stechend :schiel:
      Konnte jedenfalls feststellen, dass wenn ich bei der großen Wurzel drüber kratze ein Haufen Belag sich löst. Bei den anderen hölzern ist das nicht. Ich werde wohl in naher Zukunft Mal die große Wurzel entfernen und schauen ob das was bewirkt. Nach einer neuen Lampe schaue ich mich schon um...
      Ach ja, mit den valisineria habe ich doch bereits eine schnellwachsende Pflanze drin...
      Soll ich jetzt weiter düngen? Mit meinem dünnen Besatz müsste ich täglich 10ml NPK zuführen, wenn CO2 an ist... Da ist so ne Flasche im Nu leer
      Bilder
      • Screenshot_2021-12-24-22-15-42-186_com.inledco.fluvalsmart.jpg

        573,42 kB, 1.080×2.340, 13 mal angesehen
    • Moin,

      ich würde als nächsten Schritt
      - die betroffene Wurzel rausnehmen, ordentlich reinigen und trocknen lassen. Betroffene Stellen etwas abschleifen.

      - Mit schnellwachsenden Pflanzen dachte ich in Richtung Hornkraut o.ä. das gebündelt in einer Ecke stört kaum, trägt aber positiv zum Nährstoff-Verbrauch bei.

      - Sparsam füttern.

      - und schauen, wie es sich entwickelt.

      Zu den Lichtanteilen kann ich nicht viel sagen. Ich nutze keine spezielle Beleuchtungs-Software und kann daher auch keine Aussage dazu machen, ob da noch eine Optimierung möglich ist.

      Bislang steht noch nicht fest, welcher Mangel Deinen Pflanzen zusetzt, daher kann ich auch keine echte Empfehlung abgeben, ob es Sinn macht, weiter zu düngen oder nicht.
      Jede Veränderung an den Rahmenbedingungen sorgt für eine Veränderung im System. Ob Positiv oder Negativ zeigt Dir die Zeit.
      Gruß Jens - Olaf


      24-7-365 -- das ist nicht meine Telefonnummer.
      Das ist die Einsatzbereitschaft der
      Freiwilligen Feuerwehr.
      Ich bin dabei! Und DU ?